<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>The Witcher: la Showrunner parla del Recast di Henry Cavil</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <link rel="search" type="application/opensearchdescription+xml" title="MadForSeries.it" href="https://www.madforseries.it/opensearch.xml" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="La notizia sul recast di Henry Cavill ha sconvolto tutti i fan di The Witcher. A tal proposito &egrave; recentemente intervenuta la showrunner."/><link rel="canonical" href="https://www.madforseries.it/news/the-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Witcher: la Showrunner parla del Recast di Henry Cavil" /><meta property="og:description" content="La notizia sul recast di Henry Cavill ha sconvolto tutti i fan di The Witcher. A tal proposito &egrave; recentemente intervenuta la showrunner." /><meta property="og:url" content="https://www.madforseries.it/news/the-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta property="fb:pages" content="932564490239042" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Witcher: la Showrunner parla del Recast di Henry Cavil" /><meta name="twitter:description" content="La notizia sul recast di Henry Cavill ha sconvolto tutti i fan di The Witcher. A tal proposito &egrave; recentemente intervenuta la showrunner." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/the-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.16.3" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script async class="async-script" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4141021430370416" crossorigin="anonymous"></script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e le <strong>anticipazioni</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Recensioni, approfondimenti, rubriche" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Tutte le serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database sempre aggiornato</strong></span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Serie TV in uscita" data-menu="prime_tv"><span itemprop="name">Nuove uscite</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario completo</strong> di tutte le <strong>prime TV</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming serie TV" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie TV preferite</span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Serie TV Rinnovate</a></li><li><a href="https://www.madforseries.it/serie-tv/?ordine=desc&ordinaper=punteggio">Migliori Serie TV</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Serie TV Cancellate</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/ginny-georgia/">#GinnyGeorgia</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-last-of-us/">#TheLastOfUs</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/emily-in-paris/">#EmilyInParis</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-boys/">#TheBoys</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/servant/">#Servant</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-witcher-blood-origin/">#TheWitcherBloodOrigin</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/doctor-who/">#DoctorWho</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/dahmer-mostro-la-storia-di-jeffrey-dahmer/">#DahmerMostroLaStoriaDiJeffreyDahmer</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/wednesday/">#Wednesday</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-flash/">#TheFlash</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/lie-to-me/" title="Lie to Me"><span><img width="600" height="423" alt="Lie to Me" data-lazy="https://www.madforseries.it/uploads/2015/08/lietomemedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/maniac/" title="Maniac"><span><img width="600" height="423" alt="Maniac" data-lazy="https://www.madforseries.it/uploads/2018/09/mnc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/mnc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/dead-set/" title="Dead Set"><span><img width="600" height="423" alt="Dead Set" data-lazy="https://www.madforseries.it/uploads/2015/08/deadsetmedium-1.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/shrill/" title="Shrill"><span><img width="600" height="423" alt="Shrill" data-lazy="https://www.madforseries.it/uploads/2019/03/srl/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/srl/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/secret-diary-of-a-call-girl/" title="Diario di una Squillo Perbene "><span><img width="600" height="423" alt="Diario di una Squillo Perbene " data-lazy="https://www.madforseries.it/uploads/2015/08/secretdiarymedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/wild-wild-country/" title="Wild Wild Country"><span><img width="600" height="423" alt="Wild Wild Country" data-lazy="https://www.madforseries.it/uploads/2019/08/wwc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/wwc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-man-in-the-high-castle/" title="L'Uomo nell'Alto Castello"><span><img width="600" height="423" alt="L'Uomo nell'Alto Castello" data-lazy="https://www.madforseries.it/uploads/2018/10/tmc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/10/tmc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/malcolm-in-the-middle/" title="Malcolm in the Middle"><span><img width="600" height="423" alt="Malcolm in the Middle" data-lazy="https://www.madforseries.it/uploads/2015/08/malcolmmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/god-friended-me/" title="God Friended Me"><span><img width="600" height="423" alt="God Friended Me" data-lazy="https://www.madforseries.it/uploads/2019/02/gfm/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/02/gfm/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/luther/" title="Luther"><span><img width="600" height="423" alt="Luther" data-lazy="https://www.madforseries.it/uploads/2019/02/lut/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/02/lut/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/futurama/" title="Futurama"><span><img width="600" height="423" alt="Futurama" data-lazy="https://www.madforseries.it/uploads/2021/01/ftr/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/ftr/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/las-chicas-del-cable/" title="Le Ragazze del Centralino"><span><img width="600" height="423" alt="Le Ragazze del Centralino" data-lazy="https://www.madforseries.it/uploads/2018/09/lcc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/lcc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-knick/" title="The Knick"><span><img width="600" height="423" alt="The Knick" data-lazy="https://www.madforseries.it/uploads/2015/07/theknick600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/suits/" title="Suits"><span><img width="600" height="423" alt="Suits" data-lazy="https://www.madforseries.it/uploads/2019/11/sts/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/11/sts/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/ozark/" title="Ozark"><span><img width="600" height="423" alt="Ozark" data-lazy="https://www.madforseries.it/uploads/2019/03/ozk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/ozk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/electric-dreams/" title="Electric Dreams"><span><img width="600" height="423" alt="Electric Dreams" data-lazy="https://www.madforseries.it/uploads/2018/09/eld/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/eld/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div style="text-align: center;"><ins class="adsbygoogle mobile" data-full-width-responsive="true" style="display:inline-block;width:100%;height:100px;margin-bottom:0" data-ad-client="ca-pub-4141021430370416" data-ad-slot="1256733930"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">The Witcher: la Showrunner rompe il Silenzio sul Recast di Henry Cavill</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>The Witcher: la Showrunner rompe il Silenzio sul Recast di Henry Cavill</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/1200x680.jpg" media="(max-width: 768px)"><img alt="The Witcher: la Showrunner rompe il Silenzio sul Recast di Henry Cavill" src="https://www.madforseries.it/uploads/articles/2022/12/d09/ofy1039nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-12-09T10:39:30+01:00"><meta itemprop="dateModified" content="2022-12-09T10:39:30+01:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/the-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/alessandra-motisi/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Alessandra Motisi</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-12-09 10:39:30">8 ore fa</time></strong></p><div class="clearfix"></div><ins class="adsbygoogle mobile-tablet" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="8580905783" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p>Alla fine di ottobre &egrave; stato rivelato che <strong>Henry Cavill</strong> sarebbe tornato nei panni di Superman, notizia rivelata durante la scena post-credit di <em>Black Adam</em>. Pochi giorni dopo che il film &egrave; uscito nelle sale, <strong>Cavill ha rotto il silenzio sul suo ritorno nell&#39;iconico personaggio</strong>.</p><p><a href="https://www.madforseries.it/news/the-witcher-la-serie-viene-rinnovata-per-una-quarta-stagione-con-liam-hemsworth-come-nuovo-protagonista/">&Egrave; stato poi annunciato - insieme al rinnovo per una 4&deg; stagione - che l&#39;attore avrebbe abbandonato il suo ruolo di Geralt di Rivia, che sar&agrave; interpretato da <strong>Liam Hemsworth</strong></a>. A tal proposito &egrave; intervenuta la showrunner della serie TV di <a href="https://www.madforseries.it/streaming/netflix/">Netflix</a>&nbsp;<strong>Lauren Hissrich</strong>:<br><em>&quot;&Egrave; una cosa grossa anche per noi. E questo &egrave; il punto - si parla molto e si specula, e capiamo perfettamente perch&eacute; i fan hanno molto da ridire. Ovviamente &egrave; una notizia enorme. Ma quello che non voglio &egrave; che questo intacchi Blood Origin, Declan de Barra (lo showrunner di Blood Origin), il cast e la troupe. Questo &egrave; il loro momento di stare sotto i riflettori&quot;</em>.</p><p>Non &egrave; stata comunicata nessuna spiegazione ufficiale sul motivo per cui l&#39;attore ha lasciato <a href="https://www.madforseries.it/serie-tv/the-witcher/">The Witcher</a>, ma si<strong>&nbsp;pensa che il motivo principale sia il suo ritorno nei panni di Superman nel prossimo futuro</strong>. <strong>Cavill</strong> ha recentemente parlato di questo nuovo progetto, e ha rivelato che &egrave; un momento importante della sua carriera:<br><em>&quot;Beh, ero sul set di The Witcher e ho ricevuto la chiamata. Mi hanno detto: &#39;Ehi, sta succedendo, quando puoi venire?&#39;. Quindi ho risposto: &#39;Lavoro sei giorni alla settimana, non so quando posso esserci&#39;. Hanno detto: &#39;Abbiamo queste date&#39;. E ho accettato. Dovevamo ottenere l&#39;autorizzazione dalla produzione di The Witcher, ma era cos&igrave; top secret che non potevamo dire loro la cosa, ho solo chiesto: &#39;Ehi, c&#39;&egrave; questa cosa che devo fare, puoi autorizzarmi?&#39;. Non so se qualcuno lo sospettasse o meno, perch&eacute; all&#39;epoca si parlava anche del Comic-Con. Cos&igrave; sono andato ai Warner Bros. Studios nel Regno Unito, su un set super segreto&quot;</em>.</p><p><em>&quot;&Egrave; stato un momento molto forte per me&quot;</em>, ha continuato. <em>&quot;Non avevo idea di come mi sarei sentito, se sarebbe stato figo mettermi di nuovo in tuta o se sarebbe stato qualcosa di molto emotivo perch&eacute; avrei indossato di nuovo l&#39;abito dell&#39;Uomo d&#39;Acciaio. Era incredibilmente importante per me stare semplicemente in piedi e godermi quel momento. S&igrave;, &egrave; uno dei momenti migliori della mia carriera. &Egrave; fantastico avere l&#39;opportunit&agrave; di indossarlo di nuovo&quot;</em>.</p><div class="clearfix"></div><div class="clearfix"></div><div class="c-page-post-content__readmore"><a href="https://www.madforseries.it/" class="mfs-button">Continua a leggere su Mad for Series</a></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://comicbook.com/" target="_blank" rel="nofollow noopener noreferrer">Comic Book</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><ins class="adsbygoogle tablet-desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="2888777164" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins class="adsbygoogle mobile" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="6589716005" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/perche-henry-cavill-non-sara-in-the-witcher-4-le-ultime-notizie/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/11/d02/sbd1200nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Perch&eacute; Henry Cavill non sar&agrave; in The Witcher 4? Le Ultime Notizie" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/11/d02/sbd1200nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-11-02 12:00:22">02 novembre 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/perche-henry-cavill-non-sara-in-the-witcher-4-le-ultime-notizie/">Perch&eacute; Henry Cavill non sar&agrave; in The Witcher 4? Le Ultime Notizie</a></h3><p class="c-article-list__excerpt">Dopo il recente annuncio, un nuovo rapporto sembra indicare il perch&eacute; Henry Cavill lascer&agrave; The Witcher. Essendo stato il suo primo ruolo importante dopo aver lasciato...&nbsp;<a href="https://www.madforseries.it/news/perche-henry-cavill-non-sara-in-the-witcher-4-le-ultime-notizie/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-witcher-la-serie-viene-rinnovata-per-una-quarta-stagione-con-liam-hemsworth-come-nuovo-protagonista/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/10/d30/ohd0900nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Witcher 4: Rinnovata per una Stagione la Serie TV Netflix. Liam Hemsworth sar&agrave; il Nuovo Protagonista" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/10/d30/ohd0900nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-10-30 11:00:52">30 ottobre 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-witcher-la-serie-viene-rinnovata-per-una-quarta-stagione-con-liam-hemsworth-come-nuovo-protagonista/">The Witcher 4: Rinnovata per una Stagione la Serie TV Netflix. Liam Hemsworth sar&agrave; il Nuovo Protagonista</a></h3><p class="c-article-list__excerpt">Per una buona notizia che allieta la giornata e aiuta a iniziarla con il piede giusto, un&rsquo;altra arriva a controbilanciare il tutto, scombinando totalmente le carte...&nbsp;<a href="https://www.madforseries.it/news/the-witcher-la-serie-viene-rinnovata-per-una-quarta-stagione-con-liam-hemsworth-come-nuovo-protagonista/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-witcher-blood-origin-sara-connesso-alla-2-stagione-della-serie-madre/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/10/d02/ybk1123nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Witcher: Blood Origin sar&agrave; Connesso alla 2&deg; Stagione della Serie Madre" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/10/d02/ybk1123nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-10-02 11:23:40">02 ottobre 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-witcher-blood-origin-sara-connesso-alla-2-stagione-della-serie-madre/">The Witcher: Blood Origin sar&agrave; Connesso alla 2&deg; Stagione della Serie Madre</a></h3><p class="c-article-list__excerpt">Durante l&#39;evento TUDUM di Netflix della settimana scorsa &egrave; stata svelata la data di uscita di The Witcher: Blood Origin e, in una recente intervista, il...&nbsp;<a href="https://www.madforseries.it/news/the-witcher-blood-origin-sara-connesso-alla-2-stagione-della-serie-madre/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-witcher-3-il-poster-e-la-finestra-di-uscita-della-prossima-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d24/ohm2050nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Witcher 3: il Poster e la Finestra di Uscita della Prossima Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d24/ohm2050nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-24 20:50:30">24 settembre 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-witcher-3-il-poster-e-la-finestra-di-uscita-della-prossima-stagione/">The Witcher 3: il Poster e la Finestra di Uscita della Prossima Stagione</a></h3><p class="c-article-list__excerpt">Come parte dell&#39;evento TUDUM di Netflix, The Witcher non poteva mancare: la piattaforma ha infatti annunciato che la terza stagione della serie TV debutter&agrave; la prossima...&nbsp;<a href="https://www.madforseries.it/news/the-witcher-3-il-poster-e-la-finestra-di-uscita-della-prossima-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div><ins class="adsbygoogle tablet-desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="3782222283" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Witcher%3A+la+Showrunner+rompe+il+Silenzio+sul+Recast+di+Henry+Cavill&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-witcher-la-showrunner-rompe-il-silenzio-sul-recast-di-henry-cavill%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><ins class="adsbygoogle desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="8851550286" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins class="adsbygoogle mobile-tablet" style="display:block" data-ad-format="fluid" data-ad-layout-key="-70+df-3b-6z+rn" data-ad-client="ca-pub-4141021430370416" data-ad-slot="9366555605"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/hunters-2-prime-video-rilascia-il-teaser-trailer-della-prossima-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/12/d09/fhw1242nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Hunters 2: Prime Video rilascia il Teaser Trailer della Prossima Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/12/d09/fhw1242nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-12-09 12:42:59">6 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/hunters-2-prime-video-rilascia-il-teaser-trailer-della-prossima-stagione/">Hunters 2: Prime Video rilascia il Teaser Trailer della Prossima Stagione</a></h3><p class="c-article-list__excerpt">Prime Video ha rilasciato un nuovo teaser trailer per la seconda stagione di Hunters, la sua serie originale incentrata su un gruppo eterogeneo di cacciatori di nazisti...&nbsp;<a href="https://www.madforseries.it/news/hunters-2-prime-video-rilascia-il-teaser-trailer-della-prossima-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/monarch-2-non-ci-sara-fox-cancella-la-serie-tv-dopo-una-sola-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/12/d09/clj1127nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Monarch 2 non ci sar&agrave;! FOX Cancella la Serie TV dopo una sola Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/12/d09/clj1127nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-now-tv c-article-list__label">NOW</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-12-09 11:27:43">7 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/monarch-2-non-ci-sara-fox-cancella-la-serie-tv-dopo-una-sola-stagione/">Monarch 2 non ci sar&agrave;! FOX Cancella la Serie TV dopo una sola Stagione</a></h3><p class="c-article-list__excerpt">Nessun futuro per Monarch: la serie TV della FOX con Anna Friel, Trace Adkins, Susan Sarandon, Joshua Sasse e Beth Ditto non torner&agrave; con una seconda stagione...&nbsp;<a href="https://www.madforseries.it/news/monarch-2-non-ci-sara-fox-cancella-la-serie-tv-dopo-una-sola-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/presumed-innocent-jake-gyllenhaal-sara-il-protagonista-della-nuova-miniserie-di-apple-tv/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/12/d09/una1111nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Presumed Innocent: Jake Gyllenhaal sar&agrave; il Protagonista della nuova Miniserie di Apple TV+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/12/d09/una1111nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-12-09 11:11:17">8 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/presumed-innocent-jake-gyllenhaal-sara-il-protagonista-della-nuova-miniserie-di-apple-tv/">Presumed Innocent: Jake Gyllenhaal sar&agrave; il Protagonista della nuova Miniserie di Apple TV+</a></h3><p class="c-article-list__excerpt">Nella sua prima grande incursione sul piccolo schermo, Jake Gyllenhaal sar&agrave; il protagonista e produttore esecutivo di Presumed Innocent, la nuova miniserie di Apple TV+ di David...&nbsp;<a href="https://www.madforseries.it/news/presumed-innocent-jake-gyllenhaal-sara-il-protagonista-della-nuova-miniserie-di-apple-tv/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div><ins class="adsbygoogle desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="9274222110" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner-background">&nbsp;</div><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalit&agrave; tecniche e, con il tuo consenso, anche per &quot;interazioni e funzionalit&agrave; semplici&quot;, &quot;miglioramento dell'esperienza&quot;, &quot;misurazione&quot; e &quot;targeting e pubblicit&agrave;&quot; come specificato nella <a target="_blank" href="https://www.madforseries.it/informativa-sui-cookie/">informativa sui cookie</a>. Il rifiuto del consenso pu&ograve; rendere non disponibili le relative funzioni.</p><p>Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento. <br>Puoi acconsentire all'utilizzo di tali tecnologie utilizzando il pulsante &quot;Accetta&quot;. Chiudendo questa informativa, continui senza accettare.</p><div class="clearfix"></div><button class="mfs-button" id="accept-cookies-banner" type="button">Accetta</button> <a target="_blank" href="https://www.madforseries.it/informativa-sui-cookie/" class="mfs-button mfs-button--white" role="button">Scopri di pi&ugrave;</a><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.16.3"></script><script src="https://www.madforseries.it/js/main.js?upd=2.16.3"></script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>