<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>The Boys 3x01: una Scena si Ispira al Meme di Ant-Man e Thanos</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <link rel="search" type="application/opensearchdescription+xml" title="MadForSeries.it" href="https://www.madforseries.it/opensearch.xml" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="The Boys ha fatto ci&ograve; che la Marvel non potr&agrave; mai fare: realizzare una scena prendendo ispirazione da un particolare meme. Scopri i dettagli!"/><link rel="canonical" href="https://www.madforseries.it/news/the-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Boys 3x01: una Scena si Ispira al Meme di Ant-Man e Thanos" /><meta property="og:description" content="The Boys ha fatto ci&ograve; che la Marvel non potr&agrave; mai fare: realizzare una scena prendendo ispirazione da un particolare meme. Scopri i dettagli!" /><meta property="og:url" content="https://www.madforseries.it/news/the-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Boys 3x01: una Scena si Ispira al Meme di Ant-Man e Thanos" /><meta name="twitter:description" content="The Boys ha fatto ci&ograve; che la Marvel non potr&agrave; mai fare: realizzare una scena prendendo ispirazione da un particolare meme. Scopri i dettagli!" /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/the-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/better-call-saul/">#BetterCallSaul</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-boys/">#TheBoys</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/stranger-things/">#StrangerThings</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/obi-wan-kenobi/">#ObiWanKenobi</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/man-vs-bee/">#ManVsBee</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/legacies/">#Legacies</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/ahsoka/">#Ahsoka</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-mandalorian/">#TheMandalorian</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/moon-knight/">#MoonKnight</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/new-amsterdam/">#NewAmsterdam</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/orphan-black/" title="Orphan Black"><span><img width="600" height="423" alt="Orphan Black" data-lazy="https://www.madforseries.it/uploads/2015/08/orphanblackmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/star-trek-enterprise/" title="Star Trek: Enterprise"><span><img width="600" height="423" alt="Star Trek: Enterprise" data-lazy="https://www.madforseries.it/uploads/2020/06/ste/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/06/ste/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-last-man-on-earth/" title="The Last Man on Earth"><span><img width="600" height="423" alt="The Last Man on Earth" data-lazy="https://www.madforseries.it/uploads/2015/08/thelastmanmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/mike-molly/" title="Mike &#038; Molly"><span><img width="600" height="423" alt="Mike &#038; Molly" data-lazy="https://www.madforseries.it/uploads/2015/08/mikemollymedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/glee/" title="Glee"><span><img width="600" height="423" alt="Glee" data-lazy="https://www.madforseries.it/uploads/2015/06/Glee-glee-16997756-1024-768-600x423-1433194582.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/lost-in-space/" title="Lost in Space"><span><img width="600" height="423" alt="Lost in Space" data-lazy="https://www.madforseries.it/uploads/2020/01/lis/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/lis/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/aj-and-the-queen/" title="AJ and the Queen"><span><img width="600" height="423" alt="AJ and the Queen" data-lazy="https://www.madforseries.it/uploads/2020/01/ajq/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/ajq/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/ozark/" title="Ozark"><span><img width="600" height="423" alt="Ozark" data-lazy="https://www.madforseries.it/uploads/2019/03/ozk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/ozk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-boys/" title="The Boys"><span><img width="600" height="423" alt="The Boys" data-lazy="https://www.madforseries.it/uploads/2019/08/tbs/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/tbs/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/atlanta/" title="Atlanta"><span><img width="600" height="423" alt="Atlanta" data-lazy="https://www.madforseries.it/uploads/2019/01/atl/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/01/atl/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/deutschland-86/" title="Deutschland 86"><span><img width="600" height="423" alt="Deutschland 86" data-lazy="https://www.madforseries.it/uploads/2020/01/d86/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/d86/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/medical-police/" title="Medical Police"><span><img width="600" height="423" alt="Medical Police" data-lazy="https://www.madforseries.it/uploads/2020/01/mdp/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/mdp/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-judgement/" title="The Judgement"><span><img width="600" height="423" alt="The Judgement" data-lazy="https://www.madforseries.it/uploads/2018/11/tjd/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/11/tjd/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-knick/" title="The Knick"><span><img width="600" height="423" alt="The Knick" data-lazy="https://www.madforseries.it/uploads/2015/07/theknick600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/room-104/" title="Room 104"><span><img width="600" height="423" alt="Room 104" data-lazy="https://www.madforseries.it/uploads/2018/11/rm1/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/11/rm1/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">The Boys 3x01: una Scena dell'Episodio prende Ispirazione dal Meme di Ant-Man e Thanos</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>The Boys 3x01: una Scena dell'Episodio prende Ispirazione dal Meme di Ant-Man e Thanos</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/1200x680.jpg" media="(max-width: 768px)"><img alt="The Boys 3x01: una Scena dell'Episodio prende Ispirazione dal Meme di Ant-Man e Thanos" src="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-06-05T16:45:53+02:00"><meta itemprop="dateModified" content="2022-06-05T16:45:53+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/the-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/alessandra-motisi/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Alessandra Motisi</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-06-05 16:45:53">11 minuti fa</time></strong></p><div class="clearfix"></div><div class="c-page-post-content__helper"><p class="c-page-post-content__spoilers"><strong>Attenzione: questo articolo contiene spoiler</strong></p></div><div class="clearfix"></div><p>Dire che la terza stagione di <a href="https://www.madforseries.it/serie-tv/the-boys/">The Boys</a> inizia col botto &egrave; un eufemismo. Lo showrunner <strong>Eric Kripke</strong> aveva avvertito gli spettatori che <strong>il primo episodio avrebbe contenuto la scena pi&ugrave; folle in assoluto, e aveva ragione</strong>. La parte in questione ha tratto molta ispirazione dal meme di Ant-Man che sconfigge Thanos attraverso una soluzione non convenzionale: il suo ano. La teoria di <em>Thanus</em> ha iniziato a circolare su Internet nel 2019, prima della premiere di <em>Avengers: Endgame</em>, quando <strong>i fan hanno ipotizzato che Ant-Man potesse sconfiggere Thanos rimpicciolendosi, strisciando nel suo sfintere e ingigantendosi improvvisamente, distruggendolo dall&#39;interno</strong>. La teoria ha fatto quello che fanno tutte le cose folli su Internet, ispirando una miriade di meme esilaranti.</p><div class="c-page-post-content__gallery"><div class="c-page-post-content__gallery-slider"><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_1-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_1-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_2-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_2-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_3-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_3-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_4-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_4-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_5-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_5-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_6-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_6-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_7-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_7-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_8-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_8-small.jpg" width="1200" height="680" /></a></div><div><a href="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_9-big.jpg" data-fancybox="article-gallery" title="Premi sull'immagine per ingrandirla"><img alt="Immagine secondaria dell'articolo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-lazy="https://www.madforseries.it/uploads/articles/2022/06/d05/cxh1645nws/galleria_9-small.jpg" width="1200" height="680" /></a></div></div></div><p class="c-page-post-content__gallery-annotation">Premi sull'immagine per ingrandirla.</p><p>Nei primi 15 minuti della premiere della terza stagione, quell&#39;idea &egrave; stata portata a nuovi livelli: nella scena, Termite si rimpicciolisce ed entra nell&#39;uretra del suo compagno per dargli piacere dall&#39;interno. Il Super starnutisce accidentalmente e si espande istantaneamente, esplodendo letteralmente dentro la zona intima del suo amante, uccidendolo all&#39;istante.</p><p>Mentre gli spettatori esperti potrebbero aver individuato subito il meme di <em>Thanus</em> come ispirazione per la scena di Termite, ora <strong>&egrave; stato confermato dallo stesso showrunner di </strong><a href="https://www.madforseries.it/serie-tv/the-boys/"><strong>The Boys</strong></a>. <strong>Kripke</strong> descrive in dettaglio come uno scrittore in particolare abbia avuto l&#39;idea nel tentativo di alzare la posta sul meme e <strong>dare ai fan dei supereroi qualcosa che la Marvel non avrebbe mai potuto realizzare nemmeno in un milione di anni</strong>:<br><em>&quot;Craig Rosenberg ha scritto la sceneggiatura e se ne merita la maggior parte della colpa. Queste cose si evolvono nella stanza degli sceneggiatori e l&#39;evoluzione di quella sequenza &egrave; iniziata con: &#39;Abbiamo bisogno che i Boys combattano un supereroe&#39;. Quindi ci siamo chiesti: &#39;Quale grande supereroe non abbiamo ancora mostrato?&#39;, e qualcuno ha risposto: &#39;Non abbiamo fatto Ant-Man&#39;. E poi qualcun altro &egrave; intervenuto: &quot;C&#39;&egrave; quel meme di Ant-Man che si arrampica nel culo di Thanos e lo fa saltare in aria. Quindi dovremmo dare al pubblico ci&ograve; che la Marvel non pu&ograve; dargli&#39;. Poi qualcun altro alza la mano, in modo esilarante, e dice: &#39;Non abbiamo gi&agrave; fatto un&#39;esplosione nel culo?&#39; Cosa che abbiamo fatto nella stagione 1 con Translucent, esilarante. E cos&igrave;, ci sono davvero cos&igrave; tanti orifizi in cui si pu&ograve; entrare. Ed &egrave; stato Craig a montare quell&#39;argomento: &#39;Guarda, la bocca non &egrave; divertente e il sedere &egrave; stato gi&agrave; fatto&#39;. Quindi esploreremo una nuova via, per cos&igrave; dire. Ed era cos&igrave; divertente. Anche se &egrave; stato modificato dagli effetti, era un pene a grandezza umana. La testa del pene era alta 11 piedi e lunga 20, che ha un&#39;uretra, un tunnel al suo interno, costruito con grandi spese. Abbiamo convinto Sony e Amazon a pagare cos&igrave; tanti soldi per costruire questo set. Questo &egrave; solo un altro motivo per cui amo il mio lavoro&quot;</em>.</p><p>Mentre girare all&#39;interno di un pene gigantesco che poi esplode &egrave; un modo infallibile per iniziare, <strong>Kripke promette che questa scena &egrave; solo la punta dell&#39;iceberg della terza stagione</strong>: deve ancora arrivare <a href="https://www.madforseries.it/news/the-boys-3-lo-showrunner-eric-kripke-anticipa-cosa-possiamo-aspettarci-dall-episodio-sull-eroegasmo/">l&#39;episodio sull&#39;Eroegasmo, che ritrarr&agrave; un&#39;orgia tra gli eroi sponsorizzati dalla Vought che non solo avr&agrave; molti momenti assurdi, ma anche alcuni emotivamente intensi</a>. <strong>Kripke</strong> e i suoi scrittori non sono estranei a spingersi oltre i limiti, e lo spettacolo si &egrave; divertito con la dissolutezza sessuale in passato: Popclaw ha fatto scoppiare la testa del suo padrone di casa sedendosi sulla sua faccia nella prima stagione, la seconda ha regalato agli spettatori una scena di sesso con Abisso a cui sono state &quot;violate&quot; le branchie, poi c&#39;era il Super Love Sausage col pene prensile - solo per citarne alcuni.</p><p><strong>I primi tre episodi della terza stagione di&nbsp;</strong><a href="https://www.madforseries.it/serie-tv/the-boys/"><strong>The Boys</strong></a><strong>&nbsp;sono disponibili su&nbsp;</strong><a href="https://www.madforseries.it/streaming/amazon-prime-video/"><strong>Amazon Prime Video</strong></a>.</p><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://screenrant.com/" target="_blank" rel="nofollow noopener noreferrer">Screen Rant</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-boys-3-una-scena-dei-primi-episodi-getta-le-basi-per-la-trasposizione-del-finale-dei-fumetti/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d05/bxa1157nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Boys 3: una Scena dei Primi Episodi getta le Basi per la Trasposizione del Finale dei Fumetti?" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d05/bxa1157nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-05 11:57:54">4 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-boys-3-una-scena-dei-primi-episodi-getta-le-basi-per-la-trasposizione-del-finale-dei-fumetti/">The Boys 3: una Scena dei Primi Episodi getta le Basi per la Trasposizione del Finale dei Fumetti?</a></h3><p class="c-article-list__excerpt">Una scena presente nei primi episodi della terza stagione di The Boys sembrano confermare che lo show televisivo di Prime Video adatter&agrave; il finale originale dei fumetti...&nbsp;<a href="https://www.madforseries.it/news/the-boys-3-una-scena-dei-primi-episodi-getta-le-basi-per-la-trasposizione-del-finale-dei-fumetti/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-boys-3-karl-urban-racconta-le-nuove-sfide-nell-interpretare-billy-butcher-coi-poteri/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d05/qui1007nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Boys 3: Karl Urban racconta le nuove Sfide nell&rsquo;interpretare Billy Butcher coi Poteri" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d05/qui1007nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-05 10:07:42">6 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-boys-3-karl-urban-racconta-le-nuove-sfide-nell-interpretare-billy-butcher-coi-poteri/">The Boys 3: Karl Urban racconta le nuove Sfide nell&rsquo;interpretare Billy Butcher coi Poteri</a></h3><p class="c-article-list__excerpt">Billy Butcher (Karl Urban) ha trascorso le prime due stagioni dello show odiando chiunque avesse i superpoteri; per questo mette insieme una squadra chiamata i Boys, il...&nbsp;<a href="https://www.madforseries.it/news/the-boys-3-karl-urban-racconta-le-nuove-sfide-nell-interpretare-billy-butcher-coi-poteri/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-boys-3-erin-moriarty-commenta-gli-ultimi-avvenimenti-tra-starlight-e-patriota/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d04/ltb2205nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Boys 3: Erin Moriarty commenta gli Ultimi Avvenimenti tra Starlight e Patriota" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d04/ltb2205nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-04 22:05:18">18 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-boys-3-erin-moriarty-commenta-gli-ultimi-avvenimenti-tra-starlight-e-patriota/">The Boys 3: Erin Moriarty commenta gli Ultimi Avvenimenti tra Starlight e Patriota</a></h3><p class="c-article-list__excerpt">The Boys ha una nuova coppia al potere, ed &egrave; quella di cui la star Erin Moriarty non si sarebbe mai aspettata di far parte. Nel terzo...&nbsp;<a href="https://www.madforseries.it/news/the-boys-3-erin-moriarty-commenta-gli-ultimi-avvenimenti-tra-starlight-e-patriota/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-boys-3-la-morte-di-un-personaggio-e-stata-messa-nel-posto-giusto-e-al-momento-giusto/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d04/bjv1926nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Boys 3: la Morte di un Personaggio &egrave; stata messa nel Posto Giusto e al Momento Giusto" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d04/bjv1926nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-04 19:26:38">21 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-boys-3-la-morte-di-un-personaggio-e-stata-messa-nel-posto-giusto-e-al-momento-giusto/">The Boys 3: la Morte di un Personaggio &egrave; stata messa nel Posto Giusto e al Momento Giusto</a></h3><p class="c-article-list__excerpt">I primi tre episodi della terza stagione di The Boys hanno presentato diversi colpi di scena, tra cui uno che in particolare ha lasciato a bocca aperta...&nbsp;<a href="https://www.madforseries.it/news/the-boys-3-la-morte-di-un-personaggio-e-stata-messa-nel-posto-giusto-e-al-momento-giusto/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Boys+3x01%3A+una+Scena+dell%27Episodio+prende+Ispirazione+dal+Meme+di+Ant-Man+e+Thanos&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/stranger-things-4-nella-stagione-e-presente-un-easter-egg-di-rick-and-morty/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d05/vud1519nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Stranger Things 4: nella Stagione &egrave; Presente un Easter Egg su Rick and Morty" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d05/vud1519nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-05 15:23:23">1 ora fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/stranger-things-4-nella-stagione-e-presente-un-easter-egg-di-rick-and-morty/">Stranger Things 4: nella Stagione &egrave; Presente un Easter Egg su Rick and Morty</a></h3><p class="c-article-list__excerpt">La serie animata Rick and Morty &egrave; diventata una delle pi&ugrave; popolari di Adult Swim, e non sorprende vedere dei riferimenti proprio nella quarta stagione di Stranger...&nbsp;<a href="https://www.madforseries.it/news/stranger-things-4-nella-stagione-e-presente-un-easter-egg-di-rick-and-morty/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/westworld-4-james-marsden-tornera-nella-prossima-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d05/nah1416nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Westworld 4: James Marsden torner&agrave; nella Prossima Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d05/nah1416nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-now-tv c-article-list__label">NOW</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-05 14:46:25">2 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/westworld-4-james-marsden-tornera-nella-prossima-stagione/">Westworld 4: James Marsden torner&agrave; nella Prossima Stagione</a></h3><p class="c-article-list__excerpt">Durante l&#39;ATX Television Festival, si &egrave; tenuto un panel dedicato a Westworld, al quale hanno partecipato alcuni componenti del team. Tra questi erano presenti...&nbsp;<a href="https://www.madforseries.it/news/westworld-4-james-marsden-tornera-nella-prossima-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/superman-lois-2x13-the-cw-condivide-le-immagini-del-nuovo-episodio-all-is-lost/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/06/d05/qea1013nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Superman &amp; Lois 2x13: The CW condivide le Immagini del nuovo Episodio, &ldquo;All is Lost&rdquo;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/06/d05/qea1013nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-06-05 10:13:12">6 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/superman-lois-2x13-the-cw-condivide-le-immagini-del-nuovo-episodio-all-is-lost/">Superman &amp; Lois 2x13: The CW condivide le Immagini del nuovo Episodio, &ldquo;All is Lost&rdquo;</a></h3><p class="c-article-list__excerpt">Dopo la pausa di quasi un mese, e dopo il rilascio del promo, The CW ha pubblicato le foto di All is Lost, il tredicesimo episodio...&nbsp;<a href="https://www.madforseries.it/news/superman-lois-2x13-the-cw-condivide-le-immagini-del-nuovo-episodio-all-is-lost/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Boys+3x01%3A+una+Scena+dell%27Episodio+prende+Ispirazione+dal+Meme+di+Ant-Man+e+Thanos&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-boys-3x01-una-scena-dell-episodio-prende-ispirazione-dal-meme-di-ant-man-e-thanos%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>