<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>Loki 2: la star Owen Wilson svela Quando inizieranno le Riprese</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="Il finale di Loki &egrave; stato rilasciato lo scorso anno e, nel frattempo, sono stati confermati dei nuovi episodi che inizieranno presto la produzione."/><link rel="canonical" href="https://www.madforseries.it/news/loki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Loki 2: la star Owen Wilson svela Quando inizieranno le Riprese" /><meta property="og:description" content="Il finale di Loki &egrave; stato rilasciato lo scorso anno e, nel frattempo, sono stati confermati dei nuovi episodi che inizieranno presto la produzione." /><meta property="og:url" content="https://www.madforseries.it/news/loki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Loki 2: la star Owen Wilson svela Quando inizieranno le Riprese" /><meta name="twitter:description" content="Il finale di Loki &egrave; stato rilasciato lo scorso anno e, nel frattempo, sono stati confermati dei nuovi episodi che inizieranno presto la produzione." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/loki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/pam-and-tommy/">#PamAndTommy</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/better-call-saul/">#BetterCallSaul</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-l-word-generation-q/">#TheLWordGenerationQ</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/star-trek-picard/">#StarTrekPicard</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/reacher/">#Reacher</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/legacies/">#Legacies</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/la-donna-nella-casa-di-fronte-alla-ragazza-dalla-finestra/">#LaDonnaNellaCasaDiFronteAllaRagazzaDallaFinestra</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/breaking-bad/">#BreakingBad</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/il-signore-degli-anelli/">#IlSignoreDegliAnelli</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-book-of-boba-fett/">#TheBookOfBobaFett</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/black-mirror/" title="Black Mirror"><span><img width="600" height="423" alt="Black Mirror" data-lazy="https://www.madforseries.it/uploads/2015/06/blackmirror2-600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/charmed/" title="Streghe"><span><img width="600" height="423" alt="Streghe" data-lazy="https://www.madforseries.it/uploads/2015/08/charmedmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/la-mafia-uccide-solo-d-estate/" title="La Mafia Uccide Solo d'Estate"><span><img width="600" height="423" alt="La Mafia Uccide Solo d'Estate" data-lazy="https://www.madforseries.it/uploads/2020/05/mus/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/05/mus/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/according-to-jim/" title="La Vita Secondo Jim"><span><img width="600" height="423" alt="La Vita Secondo Jim" data-lazy="https://www.madforseries.it/uploads/2015/06/accordingjimwall-600x423-1433188880.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/tenebre-e-ossa/" title="Tenebre e Ossa"><span><img width="600" height="423" alt="Tenebre e Ossa" data-lazy="https://www.madforseries.it/uploads/2021/04/seb/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/04/seb/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/ozark/" title="Ozark"><span><img width="600" height="423" alt="Ozark" data-lazy="https://www.madforseries.it/uploads/2019/03/ozk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/ozk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/nos4a2/" title="NOS4A2"><span><img width="600" height="423" alt="NOS4A2" data-lazy="https://www.madforseries.it/uploads/2019/05/nsf/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/05/nsf/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/star-trek-picard/" title="Star Trek: Picard"><span><img width="600" height="423" alt="Star Trek: Picard" data-lazy="https://www.madforseries.it/uploads/2020/01/stp/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/stp/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/lucifer/" title="Lucifer"><span><img width="600" height="423" alt="Lucifer" data-lazy="https://www.madforseries.it/uploads/2019/03/lcf/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/lcf/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/heroes/" title="Heroes"><span><img width="600" height="423" alt="Heroes" data-lazy="https://www.madforseries.it/uploads/2015/06/heroeswall-600x423-1433172282.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/unforgettable/" title="Unforgettable"><span><img width="600" height="423" alt="Unforgettable" data-lazy="https://www.madforseries.it/uploads/2015/08/theunforgettmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/spartacus/" title="Spartacus"><span><img width="600" height="423" alt="Spartacus" data-lazy="https://www.madforseries.it/uploads/2015/08/spartacus1mediumnew.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-boys/" title="The Boys"><span><img width="600" height="423" alt="The Boys" data-lazy="https://www.madforseries.it/uploads/2019/08/tbs/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/tbs/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/criminal-minds/" title="Criminal Minds"><span><img width="600" height="423" alt="Criminal Minds" data-lazy="https://www.madforseries.it/uploads/2015/05/criminalmindswallp-600x423-1433163980.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/riverdale/" title="Riverdale"><span><img width="600" height="423" alt="Riverdale" data-lazy="https://www.madforseries.it/uploads/2018/07/rvd/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/07/rvd/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">Loki 2: Owen Wilson svela Quando inizieranno le Riprese della nuova Stagione</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>Loki 2: Owen Wilson svela Quando inizieranno le Riprese della nuova Stagione</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/1200x680.jpg" media="(max-width: 768px)"><img alt="Loki 2: Owen Wilson svela Quando inizieranno le Riprese della nuova Stagione" src="https://www.madforseries.it/uploads/articles/2022/02/d12/zfp1712nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-02-12T17:12:43+01:00"><meta itemprop="dateModified" content="2022-02-12T17:12:43+01:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/loki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/alessandra-motisi/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Alessandra Motisi</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-02-12 17:12:43">3 ore fa</time></strong></p><div class="clearfix"></div><p>Il finale di <a href="https://www.madforseries.it/serie-tv/loki/">Loki</a> &egrave; arrivato su <a href="https://www.madforseries.it/streaming/disney-plus/">Disney+</a> lo scorso anno, e la classica scena post-credit presente in tutti i prodotti Marvel ha confermato che <a href="https://www.madforseries.it/news/e-ufficiale-loki-2-ci-sara-rinnovata-la-serie-tv-targata-disney/">la serie avrebbe avuto una seconda stagione</a>. I nuovi episodi vedranno il ritorno di <strong>Tom Hiddleston</strong>, <strong>Owen Wilson</strong> e <a href="https://www.madforseries.it/news/loki-2-gugu-mbatha-raw-conferma-che-nella-nuova-stagione-tornera-anche-ravonna-renslayer/"><strong>Gugu Mbatha-Raw</strong></a> oltre a molti altri personaggi.</p><p>Sembra ora che ci siano nuovi aggiornamenti riguardo la produzione: stando alle parole di <strong>Owen Wilson</strong>, infatti,<strong>&nbsp;le riprese inizieranno molto presto</strong>:<br><em>&quot;Torner&ograve; in Loki, e penso che inizieremo le riprese molto presto. Mi sono divertito moltissimo a lavorare alla serie. Mi sono davvero divertito con Tom Hiddleston e tutte le persone coinvolte nello show&quot;</em>. Riguardo la dichiarazione dell&#39;attore, alcuni colleghi hanno precisato che &quot;molto presto&quot; significa &quot;questa estate&quot;.</p><p>Mentre la maggior parte del cast e della crew faranno ritorno, la regista della prima stagione <strong>Kate Herron</strong> non lavorer&agrave; ai nuovi episodi:<br><em>&ldquo;Non ritorner&ograve;. Avevo programmato di lavorare solo alla prima stagione e, onestamente, la stagione due non era programmata - &egrave; stato qualcosa di improvviso e sono entusiasta. Sono contenta di guardare la prossima stagione da fan, e sono orgogliosa del mio lavoro, ho dato tutto quello che avevo. Sto lavorando a qualcosa che deve essere ancora annunciato&rdquo;.</em></p><p>Considerando le altre serie TV alle quali la Marvel sta lavorando, insieme alla possibilit&agrave; che la ricerca di un nuovo regista per i prossimi episodi possa impiegare pi&ugrave; tempo del previsto, <strong>&egrave; probabile che la seconda stagione di&nbsp;</strong><a href="https://www.madforseries.it/serie-tv/loki/"><strong>Loki</strong></a><strong>&nbsp;possa arrivare verso la fine del 2022, o addirittura nel 2023</strong>.</p><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://comicbook.com/" target="_blank" rel="nofollow noopener noreferrer">Comic Book</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/loki-2-gugu-mbatha-raw-conferma-che-nella-nuova-stagione-tornera-anche-ravonna-renslayer/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d03/zvp1931nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki 2: Gugu Mbatha-Raw conferma che nella nuova Stagione torner&agrave; anche Ravonna Renslayer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d03/zvp1931nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-03 19:31:17">03 febbraio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/loki-2-gugu-mbatha-raw-conferma-che-nella-nuova-stagione-tornera-anche-ravonna-renslayer/">Loki 2: Gugu Mbatha-Raw conferma che nella nuova Stagione torner&agrave; anche Ravonna Renslayer</a></h3><p class="c-article-list__excerpt">Dopo l&#39;arrivo della notizia che sottolinea l&#39;andamento della produzione per la prossima stagione della serie TV Marvel Loki, c&#39;&egrave; la conferma del ritorno di...&nbsp;<a href="https://www.madforseries.it/news/loki-2-gugu-mbatha-raw-conferma-che-nella-nuova-stagione-tornera-anche-ravonna-renslayer/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/loki-2-le-riprese-della-nuova-stagione-inizieranno-questa-estate-ai-pinewood-studios/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d01/rde1205nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki 2: le Riprese della nuova Stagione inizieranno questa Estate ai Pinewood Studios" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d01/rde1205nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-01 12:05:08">01 febbraio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/loki-2-le-riprese-della-nuova-stagione-inizieranno-questa-estate-ai-pinewood-studios/">Loki 2: le Riprese della nuova Stagione inizieranno questa Estate ai Pinewood Studios</a></h3><p class="c-article-list__excerpt">Sembra che le riprese della seconda stagione di Loki inizieranno un po&#39; prima del previsto. Secondo un recente rapporto, le riprese del nuovo lotto di episodi dovrebbero...&nbsp;<a href="https://www.madforseries.it/news/loki-2-le-riprese-della-nuova-stagione-inizieranno-questa-estate-ai-pinewood-studios/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/loki-2-dovremo-attendere-molto-per-la-nuova-stagione-ecco-quando-potrebbe-arrivare/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d21/fvz1601nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki 2: Dovremo attendere molto per la nuova Stagione. Ecco Quando potrebbe Arrivare" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d21/fvz1601nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-21 16:01:56">21 agosto 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/loki-2-dovremo-attendere-molto-per-la-nuova-stagione-ecco-quando-potrebbe-arrivare/">Loki 2: Dovremo attendere molto per la nuova Stagione. Ecco Quando potrebbe Arrivare</a></h3><p class="c-article-list__excerpt">Poco dopo l&rsquo;annuncio del rinnovo per la seconda stagione di Loki, &egrave; stato rivelato che lo show perder&agrave; una sua componente chiave. La regista Kate Herron...&nbsp;<a href="https://www.madforseries.it/news/loki-2-dovremo-attendere-molto-per-la-nuova-stagione-ecco-quando-potrebbe-arrivare/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/editoriali/loki-la-recensione-completa-della-serie-tv-targata-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d26/oig1428nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki: la Recensione Completa dell'acclamata Serie TV targata Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d26/oig1428nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list__vote">4,4<span>/5</span></span></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/editoriali/recensioni/">Recensioni</a>&nbsp;-&nbsp;<time datetime="2021-07-28 12:04:57">28 luglio 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/editoriali/loki-la-recensione-completa-della-serie-tv-targata-disney/">Loki: la Recensione Completa dell'acclamata Serie TV targata Disney+</a></h3><p class="c-article-list__excerpt">2012. La battaglia di New York &egrave; appena terminata, e Loki &egrave; stato fatto prigioniero. Grazie a un imprevisto verde e gigantesco, il piano di Iron Man...&nbsp;<a href="https://www.madforseries.it/editoriali/loki-la-recensione-completa-della-serie-tv-targata-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Floki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Loki+2%3A+Owen+Wilson+svela+Quando+inizieranno+le+Riprese+della+nuova+Stagione&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Floki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Floki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/walker-independence-larry-teng-sara-il-regista-dell-episodio-pilota-del-prequel/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d12/vwg1739nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Walker: Independence - Larry Teng sar&agrave; il Regista dell'Episodio Pilota del Prequel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d12/vwg1739nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-12 17:39:30">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/walker-independence-larry-teng-sara-il-regista-dell-episodio-pilota-del-prequel/">Walker: Independence - Larry Teng sar&agrave; il Regista dell'Episodio Pilota del Prequel</a></h3><p class="c-article-list__excerpt">Larry Teng &egrave; stato scelto come regista e produttore esecutivo del pilot di Walker: Independence, prodotto da Jared Padalecki. Il progetto rientra nell&#39;accordo generale di Teng...&nbsp;<a href="https://www.madforseries.it/news/walker-independence-larry-teng-sara-il-regista-dell-episodio-pilota-del-prequel/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/anche-agents-of-s-h-i-e-l-d-non-sara-piu-disponibile-su-netflix/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d12/tph1734nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Anche Agents of S.H.I.E.L.D. non sar&agrave; pi&ugrave; Disponibile su Netflix " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d12/tph1734nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-12 17:34:24">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/anche-agents-of-s-h-i-e-l-d-non-sara-piu-disponibile-su-netflix/">Anche Agents of S.H.I.E.L.D. non sar&agrave; pi&ugrave; Disponibile su Netflix </a></h3><p class="c-article-list__excerpt">Dopo le serie di cui avevamo parlato in questo articolo, anche Agents of S.H.I.E.L.D. lascer&agrave; Netflix il 28 febbraio. &Egrave; passato...&nbsp;<a href="https://www.madforseries.it/news/anche-agents-of-s-h-i-e-l-d-non-sara-piu-disponibile-su-netflix/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-white-lotus-2-le-nuove-aggiunte-al-cast-della-prossima-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d12/xoe1256nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The White Lotus 2: le nuove Aggiunte al Cast della Prossima Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d12/xoe1256nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-now-tv c-article-list__label">NOW</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-12 12:56:52">8 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-white-lotus-2-le-nuove-aggiunte-al-cast-della-prossima-stagione/">The White Lotus 2: le nuove Aggiunte al Cast della Prossima Stagione</a></h3><p class="c-article-list__excerpt">La nuova stagione di The White Lotus continua ad ampliarsi: anche Theo James (Sanditon) e Meghann Fahy (The Bold Type) faranno parte del cast del prossimo lotto...&nbsp;<a href="https://www.madforseries.it/news/the-white-lotus-2-le-nuove-aggiunte-al-cast-della-prossima-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Floki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Loki+2%3A+Owen+Wilson+svela+Quando+inizieranno+le+Riprese+della+nuova+Stagione&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Floki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Floki-2-owen-wilson-svela-quando-inizieranno-le-riprese-della-nuova-stagione%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>