<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>1923: le Ultime Aggiunte al Cast dello Spin-off di Yellowstone</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <link rel="search" type="application/opensearchdescription+xml" title="MadForSeries.it" href="https://www.madforseries.it/opensearch.xml" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="Il cast dello spin-off di Yellowstone intitolato 1923 si amplia sempre pi&ugrave;. Dopo la conferma della star di Harrison Ford ci sono nuovi attori."/><link rel="canonical" href="https://www.madforseries.it/news/1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="1923: le Ultime Aggiunte al Cast dello Spin-off di Yellowstone" /><meta property="og:description" content="Il cast dello spin-off di Yellowstone intitolato 1923 si amplia sempre pi&ugrave;. Dopo la conferma della star di Harrison Ford ci sono nuovi attori." /><meta property="og:url" content="https://www.madforseries.it/news/1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta property="fb:pages" content="932564490239042" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="1923: le Ultime Aggiunte al Cast dello Spin-off di Yellowstone" /><meta name="twitter:description" content="Il cast dello spin-off di Yellowstone intitolato 1923 si amplia sempre pi&ugrave;. Dopo la conferma della star di Harrison Ford ci sono nuovi attori." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.16.3" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script async class="async-script" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4141021430370416" crossorigin="anonymous"></script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e le <strong>anticipazioni</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Recensioni, approfondimenti, rubriche" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Tutte le serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database sempre aggiornato</strong></span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Serie TV in uscita" data-menu="prime_tv"><span itemprop="name">Nuove uscite</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario completo</strong> di tutte le <strong>prime TV</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming serie TV" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie TV preferite</span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Serie TV Rinnovate</a></li><li><a href="https://www.madforseries.it/serie-tv/?ordine=desc&ordinaper=punteggio">Migliori Serie TV</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Serie TV Cancellate</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/il-signore-degli-anelli/">#IlSignoreDegliAnelli</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/house-of-the-dragon/">#HouseOfTheDragon</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/better-call-saul/">#BetterCallSaul</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/walker-independence/">#WalkerIndependence</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-boys/">#TheBoys</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/rick-and-morty/">#RickAndMorty</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/superman-lois/">#SupermanLois</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/she-hulk/">#SheHulk</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/young-sheldon/">#YoungSheldon</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/yellowstone/">#Yellowstone</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/white-collar/" title="White Collar"><span><img width="600" height="423" alt="White Collar" data-lazy="https://www.madforseries.it/uploads/2015/06/whitecollarwall-600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/dollface/" title="Dollface"><span><img width="600" height="423" alt="Dollface" data-lazy="https://www.madforseries.it/uploads/2019/11/dlf/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/11/dlf/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/boardwalk-empire/" title="Boardwalk Empire"><span><img width="600" height="423" alt="Boardwalk Empire" data-lazy="https://www.madforseries.it/uploads/2015/08/boardwalkmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/transparent/" title="Transparent"><span><img width="600" height="423" alt="Transparent" data-lazy="https://www.madforseries.it/uploads/2015/08/transparentmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-o-c/" title="The O.C."><span><img width="600" height="423" alt="The O.C." data-lazy="https://www.madforseries.it/uploads/2015/06/the-oc-4fd5fb1fd8e38-600x423-1433197162.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/tiger-king-murder-mayhem-and-madness/" title="Tiger King: Murder, Mayhem and Madness"><span><img width="600" height="423" alt="Tiger King: Murder, Mayhem and Madness" data-lazy="https://www.madforseries.it/uploads/2020/04/tgk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/04/tgk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/archer/" title="Archer"><span><img width="600" height="423" alt="Archer" data-lazy="https://www.madforseries.it/uploads/2021/01/ahr/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/ahr/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/criminal-minds-beyond-borders/" title="Criminal Minds: Beyond Borders"><span><img width="600" height="423" alt="Criminal Minds: Beyond Borders" data-lazy="https://www.madforseries.it/uploads/2018/09/cmb/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/cmb/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/las-chicas-del-cable/" title="Le Ragazze del Centralino"><span><img width="600" height="423" alt="Le Ragazze del Centralino" data-lazy="https://www.madforseries.it/uploads/2018/09/lcc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/lcc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/1992-serie-televisiva/" title="1992"><span><img width="600" height="423" alt="1992" data-lazy="https://www.madforseries.it/uploads/2015/07/1992-600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/preacher/" title="Preacher"><span><img width="600" height="423" alt="Preacher" data-lazy="https://www.madforseries.it/uploads/2018/11/prc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/11/prc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/orphan-black/" title="Orphan Black"><span><img width="600" height="423" alt="Orphan Black" data-lazy="https://www.madforseries.it/uploads/2015/08/orphanblackmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/xena-warrior-princess/" title="Xena: Principessa Guerriera"><span><img width="600" height="423" alt="Xena: Principessa Guerriera" data-lazy="https://www.madforseries.it/uploads/2015/08/xenamedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/agents-of-shield/" title="Agents of S.H.I.E.L.D."><span><img width="600" height="423" alt="Agents of S.H.I.E.L.D." data-lazy="https://www.madforseries.it/uploads/2015/05/Agents-of-SHIELD-cast-600x423-1433006375.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/room-104/" title="Room 104"><span><img width="600" height="423" alt="Room 104" data-lazy="https://www.madforseries.it/uploads/2018/11/rm1/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/11/rm1/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/catastrophe/" title="Catastrophe"><span><img width="600" height="423" alt="Catastrophe" data-lazy="https://www.madforseries.it/uploads/2019/03/cts/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/cts/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div style="text-align: center;"><ins class="adsbygoogle mobile" data-full-width-responsive="true" style="display:inline-block;width:100%;height:100px;margin-bottom:0" data-ad-client="ca-pub-4141021430370416" data-ad-slot="1256733930"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">1923: le Ultime Aggiunte al Cast dell&rsquo;inedito Spin-off di Yellowstone</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>1923: le Ultime Aggiunte al Cast dell&rsquo;inedito Spin-off di Yellowstone</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/1200x680.jpg" media="(max-width: 768px)"><img alt="1923: le Ultime Aggiunte al Cast dell&rsquo;inedito Spin-off di Yellowstone" src="https://www.madforseries.it/uploads/articles/2022/09/d09/vpc1843nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-09-09T20:05:30+02:00"><meta itemprop="dateModified" content="2022-09-09T20:05:30+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/noa-persiani/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Noa Persiani</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-09-09 20:05:30">3 ore fa</time></strong></p><div class="clearfix"></div><ins class="adsbygoogle mobile-tablet" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="8580905783" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p>Il cast del sequel <a href="https://www.madforseries.it/news/1883-avra-una-2-stagione-paramount-rinnova-la-serie-tv-prequel-di-yellowstone/">1883</a> e prequel di<a href="https://www.madforseries.it/serie-tv/yellowstone/">&nbsp;Yellowstone</a>, intitolato <a href="https://www.madforseries.it/news/nuovo-titolo-per-1932-la-nuova-serie-tv-prequel-di-yellowstone-si-chiamera-1923/">1923</a>, continua ad espandersi. Dopo la conferma della star <strong>Harrison Ford</strong>, si sono aggiunti <strong>Helen Mirren</strong>, <strong>James Badge Dale&nbsp;</strong>e <strong>Brian Geraghty</strong>.</p><p>L&rsquo;inedita serie TV introduce gli spettatori alle prossime<strong>&nbsp;due generazioni della famiglia Dutton</strong>, mentre lottano per sopravvivere ad una siccit&agrave; senza precedenti, all&#39;illegalit&agrave;, al proibizionismo e al fenomeno sempre pi&ugrave; diffuso del furto di bestiame. Una battaglia che tutti loro affrontano durante la Grande Depressione del Montana, che ha preceduto la nazione di quasi un decennio.</p><p><strong>Ford&nbsp;</strong>sar&agrave; Jacob Dutton, fratello di James Dutton (<strong>Tim McGraw</strong>) in <a href="https://www.madforseries.it/news/1883-avra-una-2-stagione-paramount-rinnova-la-serie-tv-prequel-di-yellowstone/">1883</a>, mentre<strong>&nbsp;Mirren</strong> sar&agrave; la moglie di Jacob, Cara Dutton. <strong>Dale</strong> interpreter&agrave; invece John Dutton Sr., il maggiore dei nipoti di Jacob, nonch&eacute; il suo braccio destro. Zane, il personaggio affidato a <strong>Geraghty</strong>, &egrave; invece un leale caposquadra del ranch, descritto come un uomo cattivo. &nbsp;</p><p><a href="https://www.madforseries.it/news/nuovo-titolo-per-1932-la-nuova-serie-tv-prequel-di-yellowstone-si-chiamera-1923/">1923</a> sar&agrave; disponibile negli USA su Paramount+.</p><div class="clearfix"></div><div class="clearfix"></div><div class="c-page-post-content__readmore"><a href="https://www.madforseries.it/" class="mfs-button">Continua a leggere su Mad for Series</a></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://wegotthiscovered.com/" target="_blank" rel="nofollow noopener noreferrer">We Got This Covered</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><ins class="adsbygoogle tablet-desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="2888777164" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins class="adsbygoogle mobile" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="6589716005" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/star-trek-strange-new-worlds-2-carol-kane-entra-a-far-parte-del-cast/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/eka2152nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Star Trek: Strange New Worlds 2 - Carol Kane entra a far parte del Cast" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/eka2152nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 21:52:56">1 ora fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/star-trek-strange-new-worlds-2-carol-kane-entra-a-far-parte-del-cast/">Star Trek: Strange New Worlds 2 - Carol Kane entra a far parte del Cast</a></h3><p class="c-article-list__excerpt">Mentre si attende in Italia l&rsquo;arrivo della prima stagione, previsto con il lancio europeo della nuova piattaforma streaming di Paramount+, giungono nuove informazioni in merito al...&nbsp;<a href="https://www.madforseries.it/news/star-trek-strange-new-worlds-2-carol-kane-entra-a-far-parte-del-cast/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/new-amsterdam-5-nuovi-aggiornamenti-sul-cast-della-stagione-inedita/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/ywm1743nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="New Amsterdam 5: Nuovi Aggiornamenti sul Cast della Stagione Inedita" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/ywm1743nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 19:43:13">4 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/new-amsterdam-5-nuovi-aggiornamenti-sul-cast-della-stagione-inedita/">New Amsterdam 5: Nuovi Aggiornamenti sul Cast della Stagione Inedita</a></h3><p class="c-article-list__excerpt">Kathryn Prescott (Skins) &egrave; la nuova interessante aggiunta al cast della quinta ed ultima stagione di New Amsterdam. L&#39;attrice britannica interpreter&agrave; Vanessa, la sorella di...&nbsp;<a href="https://www.madforseries.it/news/new-amsterdam-5-nuovi-aggiornamenti-sul-cast-della-stagione-inedita/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/she-hulk-svelata-la-comparsa-di-un-personaggio-non-presente-nel-trailer/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/fnt1740nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="She-Hulk: svelata la Comparsa di un Personaggio non presente nel Trailer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/fnt1740nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 18:40:58">5 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/she-hulk-svelata-la-comparsa-di-un-personaggio-non-presente-nel-trailer/">She-Hulk: svelata la Comparsa di un Personaggio non presente nel Trailer</a></h3><p class="c-article-list__excerpt">I primi quattro episodi di She-Hulk: Attorney at Law hanno presentato numerosi personaggi Marvel, inclusi i veterani del MCU, cos&igrave; come nuovi personaggi dei fumetti che hanno...&nbsp;<a href="https://www.madforseries.it/news/she-hulk-svelata-la-comparsa-di-un-personaggio-non-presente-nel-trailer/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/house-of-the-dragon-una-nuova-foto-svela-dei-dettagli-del-4-episodio/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/nly1636nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="House of the Dragon: una Nuova Foto svela dei Dettagli del 4&deg; Episodio" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/nly1636nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-now-tv c-article-list__label">NOW</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 16:36:11">7 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/house-of-the-dragon-una-nuova-foto-svela-dei-dettagli-del-4-episodio/">House of the Dragon: una Nuova Foto svela dei Dettagli del 4&deg; Episodio</a></h3><p class="c-article-list__excerpt">HBO ha svelato alcune immagini - firmate dal direttore della fotografia due volte candidato agli Emmy Awards Fabian Wagner - in anteprima del quarto episodio di House...&nbsp;<a href="https://www.madforseries.it/news/house-of-the-dragon-una-nuova-foto-svela-dei-dettagli-del-4-episodio/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div><ins class="adsbygoogle tablet-desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="3782222283" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2F1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=1923%3A+le+Ultime+Aggiunte+al+Cast+dell%E2%80%99inedito+Spin-off+di+Yellowstone&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2F1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2F1923-le-ultime-aggiunte-al-cast-dell-inedito-spin-off-di-yellowstone%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><ins class="adsbygoogle desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="8851550286" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins class="adsbygoogle mobile-tablet" style="display:block" data-ad-format="fluid" data-ad-layout-key="-70+df-3b-6z+rn" data-ad-client="ca-pub-4141021430370416" data-ad-slot="9366555605"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/peppa-pig-presenta-la-sua-prima-coppia-omosessuale-fratelli-d-italia-commenta-inaccettabile-rai-non-trasmetta-l-episodio/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/tbf1505nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Peppa Pig presenta la sua Prima coppia Omosessuale. Fratelli d&rsquo;Italia commenta, &ldquo;Inaccettabile, Rai non trasmetta l'Episodio&rdquo;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/tbf1505nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 15:05:42">8 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/peppa-pig-presenta-la-sua-prima-coppia-omosessuale-fratelli-d-italia-commenta-inaccettabile-rai-non-trasmetta-l-episodio/">Peppa Pig presenta la sua Prima coppia Omosessuale. Fratelli d&rsquo;Italia commenta, &ldquo;Inaccettabile, Rai non trasmetta l'Episodio&rdquo;</a></h3><p class="c-article-list__excerpt">&Egrave; quasi impensabile immaginare Peppa Pig al centro di polemiche, eppure &egrave; attualit&agrave;: Federico Mollicone, responsabile alla cultura di Fratelli d&rsquo;Italia e candidato nel collegio...&nbsp;<a href="https://www.madforseries.it/news/peppa-pig-presenta-la-sua-prima-coppia-omosessuale-fratelli-d-italia-commenta-inaccettabile-rai-non-trasmetta-l-episodio/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/star-trek-picard-3-la-data-di-uscita-e-il-teaser-trailer-della-stagione-conclusiva/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/cbr1157nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Star Trek: Picard 3 - la Data di Uscita e il Teaser Trailer della Stagione Conclusiva" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/cbr1157nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 11:57:48">11 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/star-trek-picard-3-la-data-di-uscita-e-il-teaser-trailer-della-stagione-conclusiva/">Star Trek: Picard 3 - la Data di Uscita e il Teaser Trailer della Stagione Conclusiva</a></h3><p class="c-article-list__excerpt">La tanto attesa terza stagione di Star Trek: Picard ha finalmente una data di uscita su Paramount+: gli ultimi dieci episodi della serie TV arriveranno su Paramount+...&nbsp;<a href="https://www.madforseries.it/news/star-trek-picard-3-la-data-di-uscita-e-il-teaser-trailer-della-stagione-conclusiva/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-crown-dopo-la-morte-della-regina-elisabetta-ii-la-produzione-viene-sospesa/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/09/d09/igq1015nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Crown: dopo la Morte della Regina Elisabetta II, la Produzione viene Sospesa" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/09/d09/igq1015nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-09-09 10:15:06">13 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-crown-dopo-la-morte-della-regina-elisabetta-ii-la-produzione-viene-sospesa/">The Crown: dopo la Morte della Regina Elisabetta II, la Produzione viene Sospesa</a></h3><p class="c-article-list__excerpt">Dopo i recenti eventi che hanno rattristato tutto il mondo, lo scrittore capo di The Crown Peter Morgan ha recentemente confermato che la produzione dei nuovi episodi...&nbsp;<a href="https://www.madforseries.it/news/the-crown-dopo-la-morte-della-regina-elisabetta-ii-la-produzione-viene-sospesa/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div><ins class="adsbygoogle desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="9274222110" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner-background">&nbsp;</div><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalit&agrave; tecniche e, con il tuo consenso, anche per &quot;interazioni e funzionalit&agrave; semplici&quot;, &quot;miglioramento dell'esperienza&quot;, &quot;misurazione&quot; e &quot;targeting e pubblicit&agrave;&quot; come specificato nella <a target="_blank" href="https://www.madforseries.it/informativa-sui-cookie/">informativa sui cookie</a>. Il rifiuto del consenso pu&ograve; rendere non disponibili le relative funzioni.</p><p>Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento. <br>Puoi acconsentire all'utilizzo di tali tecnologie utilizzando il pulsante &quot;Accetta&quot;. Chiudendo questa informativa, continui senza accettare.</p><div class="clearfix"></div><button class="mfs-button" id="accept-cookies-banner" type="button">Accetta</button> <a target="_blank" href="https://www.madforseries.it/informativa-sui-cookie/" class="mfs-button mfs-button--white" role="button">Scopri di pi&ugrave;</a><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.16.3"></script><script src="https://www.madforseries.it/js/main.js?upd=2.16.3"></script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>