<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>The Flight Attendant 2: gli Aggiornamenti sul Cast della Stagione</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="La seconda stagione di The Flight Attendant vedr&agrave; l'aggiunta di ben nove attori al cast, tra personaggi ricorrenti e regolari."/><link rel="canonical" href="https://www.madforseries.it/news/the-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Flight Attendant 2: gli Aggiornamenti sul Cast della Stagione" /><meta property="og:description" content="La seconda stagione di The Flight Attendant vedr&agrave; l'aggiunta di ben nove attori al cast, tra personaggi ricorrenti e regolari." /><meta property="og:url" content="https://www.madforseries.it/news/the-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Flight Attendant 2: gli Aggiornamenti sul Cast della Stagione" /><meta name="twitter:description" content="La seconda stagione di The Flight Attendant vedr&agrave; l'aggiunta di ben nove attori al cast, tra personaggi ricorrenti e regolari." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/the-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2020/?ordinaper=nome&ordine=asc">Serie TV 2020</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-e-le-nuove-stagioni-in-uscita-ad-agosto-2021-prime-tv-mondiali/">Prime mondiali (agosto)</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-e-le-nuove-stagioni-in-uscita-in-italia-nel-mese-di-agosto-2021/">Prime italiane (agosto)</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/fear-the-walking-dead/">#FearTheWalkingDead</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/riverdale/">#Riverdale</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-walking-dead/">#TheWalkingDead</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/sex-education/">#SexEducation</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/dcs-legends-of-tomorrow/">#DcsLegendsOfTomorrow</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-witcher/">#TheWitcher</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/house-of-the-dragon/">#HouseOfTheDragon</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-mandalorian/">#TheMandalorian</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/cobra-kai/">#CobraKai</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/seinfeld/">#Seinfeld</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/sons-of-anarchy/" title="Sons of Anarchy"><span><img width="600" height="423" alt="Sons of Anarchy" data-lazy="https://www.madforseries.it/uploads/2016/04/sons-of-anarchy-medium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/almost-human/" title="Almost Human"><span><img width="600" height="423" alt="Almost Human" data-lazy="https://www.madforseries.it/uploads/2015/08/almosthuman600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/dead-set/" title="Dead Set"><span><img width="600" height="423" alt="Dead Set" data-lazy="https://www.madforseries.it/uploads/2015/08/deadsetmedium-1.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/master-of-sex/" title="Master of Sex"><span><img width="600" height="423" alt="Master of Sex" data-lazy="https://www.madforseries.it/uploads/2015/06/masterofsexmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/santa-clarita-diet/" title="Santa Clarita Diet"><span><img width="600" height="423" alt="Santa Clarita Diet" data-lazy="https://www.madforseries.it/uploads/2019/03/scd/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/scd/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/californication/" title="Californication"><span><img width="600" height="423" alt="Californication" data-lazy="https://www.madforseries.it/uploads/2015/06/californication-oboi-600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/i-simpson/" title="I Simpson"><span><img width="600" height="423" alt="I Simpson" data-lazy="https://www.madforseries.it/uploads/2021/01/tsm/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/tsm/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/counterpart/" title="Counterpart"><span><img width="600" height="423" alt="Counterpart" data-lazy="https://www.madforseries.it/uploads/2018/12/ctp/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/12/ctp/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/iron-fist/" title="Iron Fist"><span><img width="600" height="423" alt="Iron Fist" data-lazy="https://www.madforseries.it/uploads/2018/08/irf/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/08/irf/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/legacies/" title="Legacies"><span><img width="600" height="423" alt="Legacies" data-lazy="https://www.madforseries.it/uploads/2018/10/lgc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/10/lgc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/line-of-duty/" title="Line of Duty"><span><img width="600" height="423" alt="Line of Duty" data-lazy="https://www.madforseries.it/uploads/2015/08/lineofdutymedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/according-to-jim/" title="La Vita Secondo Jim"><span><img width="600" height="423" alt="La Vita Secondo Jim" data-lazy="https://www.madforseries.it/uploads/2015/06/accordingjimwall-600x423-1433188880.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-o-c/" title="The O.C."><span><img width="600" height="423" alt="The O.C." data-lazy="https://www.madforseries.it/uploads/2015/06/the-oc-4fd5fb1fd8e38-600x423-1433197162.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/misfits/" title="Misfits"><span><img width="600" height="423" alt="Misfits" data-lazy="https://www.madforseries.it/uploads/2015/08/misfitsmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/boardwalk-empire/" title="Boardwalk Empire"><span><img width="600" height="423" alt="Boardwalk Empire" data-lazy="https://www.madforseries.it/uploads/2015/08/boardwalkmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">The Flight Attendant 2: gli Aggiornamenti sul Cast della Stagione Inedita</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>The Flight Attendant 2: gli Aggiornamenti sul Cast della Stagione Inedita</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/1200x680.jpg" media="(max-width: 768px)"><img alt="The Flight Attendant 2: gli Aggiornamenti sul Cast della Stagione Inedita" src="https://www.madforseries.it/uploads/articles/2021/10/d01/hkr0244nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2021-10-01T10:44:53+02:00"><meta itemprop="dateModified" content="2021-10-01T10:44:53+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/the-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/emilio-de-chiara/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Emilio De Chiara</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2021-10-01 10:44:53">3 ore fa</time></strong></p><div class="clearfix"></div><p><a href="https://www.madforseries.it/serie-tv/the-flight-attendant/">The Flight Attendant</a> ha debuttato alla fine dello scorso anno con la sua prima stagione, ed &egrave; stata subito molto apprezzata dai fan. Tratta dall&rsquo;omonimo libro di <strong>Chris Bohjalian</strong>, <strong>&egrave; stata rinnovata per una seconda stagione</strong>, e gli spettatori sono molto curiosi di vedere cosa accadr&agrave;.</p><p>Lo scorso marted&igrave; &egrave; stata annunciata l&rsquo;aggiunta al cast di ben nove attori, tra cui <strong>Cheryl Hines</strong> e <strong>Margaret Cho</strong>, che interpreteranno due personaggi ricorrenti, rispettivamente Dot Karlson e Utada; altri personaggi ricorrenti saranno interpretati da <strong>Mae Martin</strong> (Grace St. James), <strong>Jessie Ennis</strong> (Jenny), <strong>Santiago Cabrera</strong> (Marco) e <strong>Shohreh Aghdashloo</strong> (Brenda). <strong>Moe McRae</strong> (nei panni di Benjamin Berry, un agente della CIA con la cattiva abitudine di rimanere troppo coinvolto con le sue risorse), <strong>Callie Hernandez</strong> (Gabrielle Diaz, una cacciatrice di taglie irascibile e calcolatrice, le cui difficolt&agrave; nel controllare i suoi impulsi rendono complicato il suo lavoro) e <strong>JJ Soria</strong> (che interpreter&agrave; Esteban Diaz, compagno di Gabrielle, che cerca di mantenere la calma e di concentrarsi sul suo lavoro, ma che spesso si rivela irascibile quanto la sua partner) saranno invece presenze regolari.</p><p>La seconda stagione di <a href="https://www.madforseries.it/serie-tv/the-flight-attendant/">The Flight Attendant</a> vedr&agrave; Cassie Bowden (<strong>Kaley Cuoco</strong>) vivere una vita sobria a Los Angeles, e lavorare nel tempo libero come risorsa della CIA; durante un incarico all&rsquo;estero assister&agrave; inavvertitamente ad un omicidio, <strong>ritrovandosi invischiata in un altro intrigo internazionale</strong>. Nel cast ritroveremo <strong>Zosia Mamet</strong>, <strong>Griffin Matthews</strong>, <strong>Deniz Akdeniz</strong> e <strong>Rosie Perez</strong>.</p><p>In un&rsquo;intervista dello scorso anno, <strong>Matthews</strong> ha detto:<br><em>&ldquo;Io e <strong>Kaley</strong> stavamo parlando di questo l&rsquo;altro giorno, delle tempistiche dello show. Inizialmente saremmo dovuti andare in onda ad aprile, credo, ma abbiamo dovuto posticipare a causa del COVID. Quindi, avere uno show in onda che parla di viaggi quando non si pu&ograve; viaggiare, e che parla di fughe quando non si pu&ograve; fuggire, credo che ci abbia aiutato ad avere pi&ugrave; visibilit&agrave;&rdquo;.</em></p><p>L&rsquo;attore ha continuato:<br><em>&ldquo;Ricevo cos&igrave; tante domande sui social media e nei miei DM riguardo teorie della gente su chi sia stato, e mi piace perch&eacute; sembra che si stia giocando tutti insieme ad un grande gioco. In questo momento, stiamo tutti cercando qualcosa che ci unisca, attraverso la follia del 2020, e sembra che la serie lo stia facendo&rdquo;.</em></p><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://comicbook.com/" target="_blank" rel="nofollow noopener noreferrer">Comic Book</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-flight-attendant-kaley-cuoco-racconta-le-difficolta-avute-con-la-realizzazione-di-una-scena-intima/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/06/d27/cld1127nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Flight Attendant: Kaley Cuoco racconta le Difficolt&agrave; avute con la Realizzazione di una Scena Intima" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/06/d27/cld1127nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-06-27 11:27:28">27 giugno 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-flight-attendant-kaley-cuoco-racconta-le-difficolta-avute-con-la-realizzazione-di-una-scena-intima/">The Flight Attendant: Kaley Cuoco racconta le Difficolt&agrave; avute con la Realizzazione di una Scena Intima</a></h3><p class="c-article-list__excerpt">Dopo la conclusione della longeva serie TV The Big Bang Theory, la star dello show CBS Kaley Cuoco ha ottenuto il ruolo di Cassie Bowden in The...&nbsp;<a href="https://www.madforseries.it/news/the-flight-attendant-kaley-cuoco-racconta-le-difficolta-avute-con-la-realizzazione-di-una-scena-intima/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-flight-attendant-2-la-star-kaley-cuoco-rivela-i-piani-per-la-nuova-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/05/d17/iap1114nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Flight Attendant 2: la star Kaley Cuoco rivela i Piani per la nuova Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/05/d17/iap1114nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-05-17 11:14:30">17 maggio 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-flight-attendant-2-la-star-kaley-cuoco-rivela-i-piani-per-la-nuova-stagione/">The Flight Attendant 2: la star Kaley Cuoco rivela i Piani per la nuova Stagione</a></h3><p class="c-article-list__excerpt">Dopo il successo riscosso con la prima stagione, Kaley Cuoco ha le idee molto chiare per il futuro di Cassie Bowden nel prossimo di episodi di The...&nbsp;<a href="https://www.madforseries.it/news/the-flight-attendant-2-la-star-kaley-cuoco-rivela-i-piani-per-la-nuova-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-flight-attendant-2-natalie-chaidez-sara-la-co-showrunner-della-nuova-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/04/d25/jbw0557nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Flight Attendant 2: Natalie Chaidez sar&agrave; la Co-Showrunner della nuova Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/04/d25/jbw0557nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-04-25 10:45:48">25 aprile 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-flight-attendant-2-natalie-chaidez-sara-la-co-showrunner-della-nuova-stagione/">The Flight Attendant 2: Natalie Chaidez sar&agrave; la Co-Showrunner della nuova Stagione</a></h3><p class="c-article-list__excerpt">The Flight Attendant, lo show targato HBO, torner&agrave; prossimamente con una seconda stagione e, assieme ad essa, arriveranno delle novit&agrave; in cabina di regia. Natalie Chaidez si...&nbsp;<a href="https://www.madforseries.it/news/the-flight-attendant-2-natalie-chaidez-sara-la-co-showrunner-della-nuova-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/editoriali/the-best-of-2020-le-migliori-serie-tv-dellanno-secondo-mad-for-series-the-flight-attendant/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2020/12/d21/iln1025nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Best of 2020, le Migliori Serie TV dell'Anno secondo Mad for Series: The Flight Attendant" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2020/12/d21/iln1025nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/editoriali/rubriche/">Rubriche</a>&nbsp;-&nbsp;<time datetime="2020-12-27 22:46:24">27 dicembre 2020</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/editoriali/the-best-of-2020-le-migliori-serie-tv-dellanno-secondo-mad-for-series-the-flight-attendant/">The Best of 2020, le Migliori Serie TV dell'Anno secondo Mad for Series: The Flight Attendant</a></h3><p class="c-article-list__excerpt">Prosegue la rubrica delle migliori serie TV uscite nel 2020 secondo Mad for Series. Tra i dieci show che abbiamo inserito nella nostra lista non poteva certamente...&nbsp;<a href="https://www.madforseries.it/editoriali/the-best-of-2020-le-migliori-serie-tv-dellanno-secondo-mad-for-series-the-flight-attendant/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Flight+Attendant+2%3A+gli+Aggiornamenti+sul+Cast+della+Stagione+Inedita&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/liza-on-demand-3-rilasciato-il-trailer-della-stagione-finale-della-serie-tv/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/10/d01/jng1319nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Liza On Demand 3: rilasciato il Trailer della Stagione Finale della Serie TV" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/10/d01/jng1319nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-10-01 13:19:07">39 minuti fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/liza-on-demand-3-rilasciato-il-trailer-della-stagione-finale-della-serie-tv/">Liza On Demand 3: rilasciato il Trailer della Stagione Finale della Serie TV</a></h3><p class="c-article-list__excerpt">Youtube ha rilasciato il trailer della terza ed ultima stagione della serie TV comica Liza On Demand. Prodotta e creata da Harry Elfont e Deborah Kaplan (Josie...&nbsp;<a href="https://www.madforseries.it/news/liza-on-demand-3-rilasciato-il-trailer-della-stagione-finale-della-serie-tv/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/rick-and-morty-annunciato-un-episodio-speciale-di-halloween/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/09/d30/oim2158nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Rick and Morty: Annunciato un Episodio Speciale di Halloween" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/09/d30/oim2158nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-09-30 21:58:34">15 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/rick-and-morty-annunciato-un-episodio-speciale-di-halloween/">Rick and Morty: Annunciato un Episodio Speciale di Halloween</a></h3><p class="c-article-list__excerpt">A poche settimane dalla conclusione della quinta stagione, le spassose e irriverenti peripezie del pi&ugrave; pazzo duo di nonno e nipote mai apparsi sul piccolo schermo sono...&nbsp;<a href="https://www.madforseries.it/news/rick-and-morty-annunciato-un-episodio-speciale-di-halloween/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/editoriali/nancy-drew-3-trama-cast-data-di-uscita-trailer-anticipazioni/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/09/d28/mqo1233nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Nancy Drew 3: Trama, Cast, Data di Uscita, Trailer e Anticipazioni" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/09/d28/mqo1233nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/editoriali/guide/">Guide</a>&nbsp;-&nbsp;<time datetime="2021-09-30 18:33:23">19 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/editoriali/nancy-drew-3-trama-cast-data-di-uscita-trailer-anticipazioni/">Nancy Drew 3: Trama, Cast, Data di Uscita, Trailer e Anticipazioni</a></h3><p class="c-article-list__excerpt">Tutti i fan di Nancy Drew hanno una certezza: i misteri non mancano mai quando c&rsquo;&egrave; la giovane investigatrice dai capelli rossi, e tra poche settimane...&nbsp;<a href="https://www.madforseries.it/editoriali/nancy-drew-3-trama-cast-data-di-uscita-trailer-anticipazioni/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Flight+Attendant+2%3A+gli+Aggiornamenti+sul+Cast+della+Stagione+Inedita&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-flight-attendant-2-gli-aggiornamenti-sul-cast-della-stagione-inedita%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2021 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>