<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>I Creatori di The OA a lavoro per una nuova Serie TV targata FX</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="I creatori della serie TV di Netflix The OA si sono riuniti per un nuovo progetto televisivo targato FX con protagonista l'attrice Brit Marling."/><link rel="canonical" href="https://www.madforseries.it/news/i-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I Creatori di The OA a lavoro per una nuova Serie TV targata FX" /><meta property="og:description" content="I creatori della serie TV di Netflix The OA si sono riuniti per un nuovo progetto televisivo targato FX con protagonista l'attrice Brit Marling." /><meta property="og:url" content="https://www.madforseries.it/news/i-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="I Creatori di The OA a lavoro per una nuova Serie TV targata FX" /><meta name="twitter:description" content="I creatori della serie TV di Netflix The OA si sono riuniti per un nuovo progetto televisivo targato FX con protagonista l'attrice Brit Marling." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/i-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2020/?ordinaper=nome&ordine=asc">Serie TV 2020</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-e-le-nuove-stagioni-in-uscita-ad-agosto-2021-prime-tv-mondiali/">Prime mondiali (agosto)</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-e-le-nuove-stagioni-in-uscita-in-italia-nel-mese-di-agosto-2021/">Prime italiane (agosto)</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/riverdale/">#Riverdale</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-walking-dead/">#TheWalkingDead</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/il-signore-degli-anelli/">#IlSignoreDegliAnelli</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/lucifer/">#Lucifer</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/rick-and-morty/">#RickAndMorty</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/american-horror-story/">#AmericanHorrorStory</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/what-if-disney/">#WhatIfDisney</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/panic/">#Panic</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/american-horror-stories/">#AmericanHorrorStories</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/greys-anatomy/">#GreysAnatomy</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/power/" title="Power"><span><img width="600" height="423" alt="Power" data-lazy="https://www.madforseries.it/uploads/2019/08/pwr/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/pwr/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/tiger-king-murder-mayhem-and-madness/" title="Tiger King: Murder, Mayhem and Madness"><span><img width="600" height="423" alt="Tiger King: Murder, Mayhem and Madness" data-lazy="https://www.madforseries.it/uploads/2020/04/tgk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/04/tgk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/glow/" title="GLOW"><span><img width="600" height="423" alt="GLOW" data-lazy="https://www.madforseries.it/uploads/2019/01/glw/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/01/glw/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/charmed/" title="Streghe"><span><img width="600" height="423" alt="Streghe" data-lazy="https://www.madforseries.it/uploads/2015/08/charmedmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-brink/" title="The Brink"><span><img width="600" height="423" alt="The Brink" data-lazy="https://www.madforseries.it/uploads/2015/08/thebrinkmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/gli-ultimi-zar/" title="Gli Ultimi Zar"><span><img width="600" height="423" alt="Gli Ultimi Zar" data-lazy="https://www.madforseries.it/uploads/2019/11/tlc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/11/tlc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/my-mad-fat-diary/" title="My Mad Fat Diary"><span><img width="600" height="423" alt="My Mad Fat Diary" data-lazy="https://www.madforseries.it/uploads/2016/02/my-mad-fat-medium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/castle/" title="Castle"><span><img width="600" height="423" alt="Castle" data-lazy="https://www.madforseries.it/uploads/2015/05/castlesmall-600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/detectorists/" title="Detectorists"><span><img width="600" height="423" alt="Detectorists" data-lazy="https://www.madforseries.it/uploads/2015/08/detectoristsmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/carnival-row/" title="Carnival Row"><span><img width="600" height="423" alt="Carnival Row" data-lazy="https://www.madforseries.it/uploads/2019/08/cvr/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/cvr/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/jericho/" title="Jericho"><span><img width="600" height="423" alt="Jericho" data-lazy="https://www.madforseries.it/uploads/2015/08/jerichomedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/turn-up-charlie/" title="Turn Up Charlie"><span><img width="600" height="423" alt="Turn Up Charlie" data-lazy="https://www.madforseries.it/uploads/2019/03/tuc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/tuc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/what-if/" title="What/If"><span><img width="600" height="423" alt="What/If" data-lazy="https://www.madforseries.it/uploads/2019/05/wti/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/05/wti/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-magicians/" title="The Magicians"><span><img width="600" height="423" alt="The Magicians" data-lazy="https://www.madforseries.it/uploads/2019/01/tmg/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/01/tmg/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/happy-valley/" title="Happy Valley"><span><img width="600" height="423" alt="Happy Valley" data-lazy="https://www.madforseries.it/uploads/2015/08/happyvalleymedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">I Creatori di The OA a lavoro su una Nuova Serie TV targata FX</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>I Creatori di The OA a lavoro su una Nuova Serie TV targata FX</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/1200x680.jpg" media="(max-width: 768px)"><img alt="I Creatori di The OA a lavoro su una Nuova Serie TV targata FX" src="https://www.madforseries.it/uploads/articles/2021/08/d15/rgk1848nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2021-08-15T18:48:57+02:00"><meta itemprop="dateModified" content="2021-08-15T18:48:57+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/i-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/noa-persiani/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Noa Persiani</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2021-08-15 18:48:57">1 ora fa</time></strong></p><div class="clearfix"></div><p>Dopo<a href="https://www.madforseries.it/news/the-oa-nessuna-terza-stagione-netflix-cancella-la-nota-serie-tv/">&nbsp;la cancellazione della terza stagione</a> della serie TV di fantascienza<a href="https://www.madforseries.it/serie-tv/the-oa-netflix/">&nbsp;The OA</a> avvenuta nel 2019 da <a href="https://www.madforseries.it/streaming/netflix/">Netflix</a>, i creatori dello show si sono riuniti per lavorare ad un nuovo progetto televisivo.&nbsp;</p><p>Gli attori, registi e sceneggiatori <strong>Brit Marling</strong><strong>&nbsp;</strong>(<em>Another Earth</em>) e <strong>Zal Batmanglij&nbsp;</strong>(<a href="https://www.madforseries.it/serie-tv/wayward-pines/">Wayward Pines</a>) stanno lavorando a una mini serie per FX.&nbsp;</p><p><em>The Retreat</em> sar&agrave; una serie thriller che seguir&agrave; un&rsquo;investigatrice amatoriale, Darby Hart (<strong>Brit Marling</strong>), appartenente alla Generazione Z, mentre tenta di <strong>risolvere un omicidio</strong>. Lo show ruota attorno alla donna, che, insieme ad altri 11 ospiti, &egrave; invitata da un miliardario a partecipare a un ritiro in un luogo remoto e isolato. Quando uno degli altri ospiti viene ritrovato morto, Darby deve lottare per dimostrare che si tratta di un omicidio, andando contro degli interessi che ostacolano le sue indagini e prima che l&rsquo;assassino uccida di nuovo.</p><p><strong>Gina Balian</strong>, presidente delle serie originali di FX, commenta con euforia il nuovo progetto:<br><em>&quot;Brit Marling e Zal Batmanglij hanno prodotto una storia ricca di suspense che aggiorna il classico genere del mystery con un nuovo personaggio audace e coraggioso per i nostri tempi<strong>.&nbsp;</strong></em><em>Siamo entusiasti che Brit e Zal e il resto del team creativo porteranno in vita questa serie con i loro punti di vista&quot;.</em></p><div class="social-box social-box--instagram"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CShYqZuFXxl/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CShYqZuFXxl/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">&nbsp;<div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"><br></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"><br></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"><br></div></div></div><div style="padding: 19% 0;"><br></div>&nbsp;<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><br></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"><br></div>&nbsp;<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"><br></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"><br></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"><br></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"><br></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"><br></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"><br></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"><br></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"><br></div></div></div>&nbsp;<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"><br></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"><br></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CShYqZuFXxl/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Brit Marling (@britmarling)</a></p></div></blockquote></div><script class="async-script" data-src="//www.instagram.com/embed.js"></script><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://www.digitalspy.com" target="_blank" rel="nofollow noopener noreferrer">Digital Spy</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/rinnovata-la-serie-tv-what-we-do-in-the-shadows-per-una-4-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d15/dfv1821nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Rinnovata la Serie TV What We Do in the Shadows per una 4&deg; Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d15/dfv1821nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-15 18:21:19">1 ora fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/rinnovata-la-serie-tv-what-we-do-in-the-shadows-per-una-4-stagione/">Rinnovata la Serie TV What We Do in the Shadows per una 4&deg; Stagione</a></h3><p class="c-article-list__excerpt">La terza stagione della serie TV statunitense comedy/horror What We Do in the Shadow sar&agrave; presentata in anteprima il 2 settembre su FX. Nel frattempo giungono buone...&nbsp;<a href="https://www.madforseries.it/news/rinnovata-la-serie-tv-what-we-do-in-the-shadows-per-una-4-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/intervista-col-vampiro-sam-reid-interpretera-lestat-nella-nuova-serie-tv-targata-amc/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d15/jhw1803nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Intervista col Vampiro: Sam Reid interpreter&agrave; Lestat nella nuova Serie TV targata AMC" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d15/jhw1803nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-15 18:03:41">1 ora fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/intervista-col-vampiro-sam-reid-interpretera-lestat-nella-nuova-serie-tv-targata-amc/">Intervista col Vampiro: Sam Reid interpreter&agrave; Lestat nella nuova Serie TV targata AMC</a></h3><p class="c-article-list__excerpt">La produzione della serie TV AMC ha trovato l&#39;attore che interpreter&agrave; il vampiro Lestat de Lioncourt nell&#39;adattamento del romanzo Intervista col Vampiro della scrittrice statunitense...&nbsp;<a href="https://www.madforseries.it/news/intervista-col-vampiro-sam-reid-interpretera-lestat-nella-nuova-serie-tv-targata-amc/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/stranger-things-4-il-produttore-spiega-il-motivo-della-lunga-attesa/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d15/mxa0126nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Stranger Things 4: il Produttore spiega il Motivo della Lunga Attesa" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d15/mxa0126nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-15 10:29:08">9 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/stranger-things-4-il-produttore-spiega-il-motivo-della-lunga-attesa/">Stranger Things 4: il Produttore spiega il Motivo della Lunga Attesa</a></h3><p class="c-article-list__excerpt">Dopo la notizia inerente il ritardo di uscita della quarta stagione di Stranger Things, i fan si chiedono quando effettivamente verr&agrave; rilasciato il nuovo ciclo di episodi...&nbsp;<a href="https://www.madforseries.it/news/stranger-things-4-il-produttore-spiega-il-motivo-della-lunga-attesa/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/dopo-american-horror-stories-3-nuove-serie-tv-antologiche-della-saga-american-story/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d14/jab2044nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Dopo American Horror Stories, 3 Nuove Serie TV Antologiche della Saga American Story" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d14/jab2044nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-14 20:44:37">23 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/dopo-american-horror-stories-3-nuove-serie-tv-antologiche-della-saga-american-story/">Dopo American Horror Stories, 3 Nuove Serie TV Antologiche della Saga American Story</a></h3><p class="c-article-list__excerpt">Il regista e sceneggiatore statunitense Ryan Murphy &egrave; inarrestabile. Dopo l&rsquo;enorme successo ottenuto dalla serie antologica American Horror Story e dopo aver riscosso molto premi...&nbsp;<a href="https://www.madforseries.it/news/dopo-american-horror-stories-3-nuove-serie-tv-antologiche-della-saga-american-story/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fi-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=I+Creatori+di+The+OA+a+lavoro+su+una+Nuova+Serie+TV+targata+FX&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fi-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fi-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/american-horror-story-10-pubblicato-il-trailer-ufficiale-della-nuova-stagione-double-feature/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d14/gdt1615nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="American Horror Story 10: Pubblicato il Trailer Ufficiale della nuova Stagione, &quot;Double Feature&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d14/gdt1615nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-14 16:15:55">14 agosto 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/american-horror-story-10-pubblicato-il-trailer-ufficiale-della-nuova-stagione-double-feature/">American Horror Story 10: Pubblicato il Trailer Ufficiale della nuova Stagione, &quot;Double Feature&quot;</a></h3><p class="c-article-list__excerpt">Dopo la recente notizia del rinnovo dello spin-off per una seconda stagione, a pochi giorni dal debutto della premiere, l&rsquo;attesa decima stagione di American Horror Story...&nbsp;<a href="https://www.madforseries.it/news/american-horror-story-10-pubblicato-il-trailer-ufficiale-della-nuova-stagione-double-feature/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/american-horror-stories-2-ci-sara-rinnovata-la-serie-tv-spin-off/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d14/xym0942nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="American Horror Stories 2 ci sar&agrave;! Rinnovata la Serie TV Spin-off" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d14/xym0942nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-14 09:42:11">14 agosto 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/american-horror-stories-2-ci-sara-rinnovata-la-serie-tv-spin-off/">American Horror Stories 2 ci sar&agrave;! Rinnovata la Serie TV Spin-off</a></h3><p class="c-article-list__excerpt">Il prossimo 19 agosto andr&agrave; in onda l&rsquo;ultimo episodio della prima stagione di American Horror Stories, spin-off della longeva American Horror Story, la quale raccoglier&agrave; il...&nbsp;<a href="https://www.madforseries.it/news/american-horror-stories-2-ci-sara-rinnovata-la-serie-tv-spin-off/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/il-signore-degli-anelli-la-2-stagione-sara-girata-nel-regno-unito-il-disappunto-di-elijah-wood/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/08/d13/nva2113nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Il Signore degli Anelli: la 2&deg; Stagione sar&agrave; Girata nel Regno Unito. Il Disappunto di Elijah Wood" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/08/d13/nva2113nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-08-13 22:13:22">13 agosto 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/il-signore-degli-anelli-la-2-stagione-sara-girata-nel-regno-unito-il-disappunto-di-elijah-wood/">Il Signore degli Anelli: la 2&deg; Stagione sar&agrave; Girata nel Regno Unito. Il Disappunto di Elijah Wood</a></h3><p class="c-article-list__excerpt">Da quando &egrave; stata rilasciata la data di uscita con un&rsquo;anteprima ed &egrave; stata annunciata la fine delle riprese della nuova serie TV targata Amazon Prime...&nbsp;<a href="https://www.madforseries.it/news/il-signore-degli-anelli-la-2-stagione-sara-girata-nel-regno-unito-il-disappunto-di-elijah-wood/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fi-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=I+Creatori+di+The+OA+a+lavoro+su+una+Nuova+Serie+TV+targata+FX&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fi-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fi-creatori-di-the-oa-a-lavoro-per-una-nuova-serie-tv-targata-fx%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2021 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>