<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>Better Call Saul 6x04: la Trasformazione in Saul ora &egrave; Completa</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="L'episodio rilasciato la scorsa settimana ha portato a termine la trasformazione da Jimmy McGill a Saul Goodman. Ma chi &egrave; il responsabile?"/><link rel="canonical" href="https://www.madforseries.it/news/better-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Better Call Saul 6x04: la Trasformazione in Saul ora &egrave; Completa" /><meta property="og:description" content="L'episodio rilasciato la scorsa settimana ha portato a termine la trasformazione da Jimmy McGill a Saul Goodman. Ma chi &egrave; il responsabile?" /><meta property="og:url" content="https://www.madforseries.it/news/better-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Better Call Saul 6x04: la Trasformazione in Saul ora &egrave; Completa" /><meta name="twitter:description" content="L'episodio rilasciato la scorsa settimana ha portato a termine la trasformazione da Jimmy McGill a Saul Goodman. Ma chi &egrave; il responsabile?" /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/better-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/better-call-saul/">#BetterCallSaul</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/moon-knight/">#MoonKnight</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/obi-wan-kenobi/">#ObiWanKenobi</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/ozark/">#Ozark</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/star-trek-picard/">#StarTrekPicard</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/star-trek-strange-new-worlds/">#StarTrekStrangeNewWorlds</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/loki/">#Loki</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-boys/">#TheBoys</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/love-victor/">#LoveVictor</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/riverdale/">#Riverdale</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/happy-days/" title="Happy Days"><span><img width="600" height="423" alt="Happy Days" data-lazy="https://www.madforseries.it/uploads/2018/08/hpd/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/08/hpd/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/will-and-grace/" title="Will &amp; Grace"><span><img width="600" height="423" alt="Will &amp; Grace" data-lazy="https://www.madforseries.it/uploads/2018/09/weg/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/weg/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/american-dad/" title="American Dad"><span><img width="600" height="423" alt="American Dad" data-lazy="https://www.madforseries.it/uploads/2021/01/dad/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/dad/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/streghe-il-reboot-del-2018/" title="Streghe"><span><img width="600" height="423" alt="Streghe" data-lazy="https://www.madforseries.it/uploads/2020/10/cmd/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/10/cmd/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/narcos/" title="Narcos"><span><img width="600" height="423" alt="Narcos" data-lazy="https://www.madforseries.it/uploads/2016/02/narcos-medium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/another-life/" title="Another Life"><span><img width="600" height="423" alt="Another Life" data-lazy="https://www.madforseries.it/uploads/2019/08/anl/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/anl/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/cobra-kai/" title="Cobra Kai"><span><img width="600" height="423" alt="Cobra Kai" data-lazy="https://www.madforseries.it/uploads/2020/03/crk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/03/crk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/crusoe/" title="Crusoe"><span><img width="600" height="423" alt="Crusoe" data-lazy="https://www.madforseries.it/uploads/2015/08/crusoemedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/kingdom/" title="Kingdom"><span><img width="600" height="423" alt="Kingdom" data-lazy="https://www.madforseries.it/uploads/2019/02/kng/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/02/kng/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/veronica-mars/" title="Veronica Mars"><span><img width="600" height="423" alt="Veronica Mars" data-lazy="https://www.madforseries.it/uploads/2015/06/veronica-mars-4-600x423-1433193859.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/transparent/" title="Transparent"><span><img width="600" height="423" alt="Transparent" data-lazy="https://www.madforseries.it/uploads/2015/08/transparentmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/supergirl/" title="Supergirl"><span><img width="600" height="423" alt="Supergirl" data-lazy="https://www.madforseries.it/uploads/2018/10/spg/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/10/spg/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-oath/" title="The Oath"><span><img width="600" height="423" alt="The Oath" data-lazy="https://www.madforseries.it/uploads/2019/02/tot/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/02/tot/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/animal-kingdom/" title="Animal Kingdom"><span><img width="600" height="423" alt="Animal Kingdom" data-lazy="https://www.madforseries.it/uploads/2019/04/ank/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/04/ank/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/izombie/" title="iZombie"><span><img width="600" height="423" alt="iZombie" data-lazy="https://www.madforseries.it/uploads/2018/06/izo/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/06/izo/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">Better Call Saul 6x04: la Trasformazione in Saul Goodman &egrave; Completa, e Chuck ne &egrave; il Responsabile</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>Better Call Saul 6x04: la Trasformazione in Saul Goodman &egrave; Completa, e Chuck ne &egrave; il Responsabile</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/1200x680.jpg" media="(max-width: 768px)"><img alt="Better Call Saul 6x04: la Trasformazione in Saul Goodman &egrave; Completa, e Chuck ne &egrave; il Responsabile" src="https://www.madforseries.it/uploads/articles/2022/05/d07/rwm1840nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-05-07T18:40:56+02:00"><meta itemprop="dateModified" content="2022-05-07T18:40:56+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/better-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/alessandra-motisi/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Alessandra Motisi</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-05-07 18:40:56">3 ore fa</time></strong></p><div class="clearfix"></div><div class="c-page-post-content__helper"><p class="c-page-post-content__spoilers"><strong>Attenzione: questo articolo contiene spoiler</strong></p></div><div class="clearfix"></div><p>Jimmy (<strong>Bob Odenkirk</strong>) sta proseguendo sempre pi&ugrave; rapidamente verso Saul Goodman, e il suo ultimo piano realizzato nel quarto episodio dimostra che il fratello Chuck (<strong>Michael McKean</strong>) potrebbe aver avuto un&#39;intuizione esatta su di lui.</p><p>L&#39;ultima stagione di <a href="https://www.madforseries.it/serie-tv/better-call-saul/">Better Call Saul</a> vede Jimmy e Kim (<strong>Rhea Seehorn</strong>) tentare di incastrare Howard Hamlin (<strong>Patrick Fabian</strong>) per &quot;qualcosa di imperdonabile&quot; e ottenere una grossa somma nel processo. Mentre si avvicinano all&#39;accordo, <strong>Kim e Jimmy abbracciano il lato oscuro e Jimmy mostra una parte del suo personaggio che Chuck ha sempre cercato di evitare</strong>.</p><p><strong>Chuck non &egrave; mai stato un fratello solidale per Jimmy</strong>: la loro relazione &egrave; stata spesso definita dalla gelosia di Chuck per Jimmy e dalla sua paura all&#39;idea stessa che Jimmy avesse successo come avvocato. Chuck era molto orgoglioso dei suoi successi in carriera e <strong>ha fatto tutto il possibile per impedire a Jimmy di ottenere lo stesso successo alla HHM</strong>. Chuck non ha mai creduto in Jimmy e ha temuto che suo fratello truffatore sarebbe diventato un legittimo avvocato, mettendo sempre in imbarazzo Chuck all&#39;HHM. <strong>Quando Jimmy ha effettivamente messo in imbarazzo il fratello pubblicamente, Chuck si &egrave; ucciso</strong>. Lo scorso episodio di <a href="https://www.madforseries.it/serie-tv/better-call-saul/">Better Call Saul</a> mostra Saul in un travestimento che avrebbe convinto Chuck che le sue paure erano pi&ugrave; che fondate.</p><p>Nel quarto episodio Jimmy e Kim fanno un passo avanti verso la rovina di Howard. Ci&ograve; comporta che Jimmy si travesta da Howard e porti la sua macchina a fare un giro mentre quest&#39;ultimo &egrave; alla sua sessione di terapia. Vestito, con capelli nuovi e con la stessa tonalit&agrave; di pelle di Howard, Jimmy prende Wendy (<strong>Julia Minesci</strong>) al motel e la butta poi fuori dall&#39;auto solo perch&eacute; Cliff Main (<strong>Ed Begley Jr.</strong>) possa vedere e convincersi che Howard &egrave; davvero un tossicodipendente che abusa delle prostitute. <strong>Saul nei panni di Howard mostra cosa sarebbe Jimmy se ce l&#39;avesse fatta all&#39;HHM</strong>: un grande avvocato, ma anche uno sciocco imitatore di Howard, qualcosa a cui Chuck non si sarebbe mai abituato - e che non avrebbe mai accettato.</p><p>Jimmy aveva ammirato Chuck per molto tempo: quando Chuck gli trov&ograve; un lavoro all&#39;HHM, Jimmy si impegn&ograve; per diventare un avvocato, proprio come suo fratello maggiore. Ma <strong>per Chuck, quello era il suo peggior incubo</strong>. Per lui, la legge era un mondo pulito e onorevole di cui non tutti erano degni. Aveva lavorato sodo e odiava il modo in cui Jimmy faceva di tutto per risparmiare qualche centesimo e truffava per farsi strada nella scala sociale. <strong>Saul nei panni di Howard offre una rapida occhiata a ci&ograve; che Jimmy avrebbe avuto se Chuck non si fosse opposto a lui: denaro e status</strong>. Ma trucco e parrucco di Jimmy &egrave; anche una metafora: &egrave; solo una maschera. Saul potrebbe fingere di essere un avvocato di successo, ma &egrave; ancora un truffatore, infatti ha attraversato una delle principali linee di <a href="https://www.madforseries.it/serie-tv/breaking-bad/">Breaking Bad</a> portando a termine una delle sue pi&ugrave; grandi truffe. Questo mostra precisamente la paura di Chuck che, anche se Jimmy fosse arrivato in cima alla HHM, la sua natura avrebbe prevalso e avrebbe disonorato il nome di Chuck e la legge stessa.</p><p>Con questo episodio, <strong>Jimmy ha completato la sua trasformazione nel Saul Goodman di&nbsp;</strong><a href="https://www.madforseries.it/serie-tv/breaking-bad/"><strong>Breaking Bad</strong></a>, di cui Chuck &egrave; stato responsabile.</p><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://screenrant.com/" target="_blank" rel="nofollow noopener noreferrer">Screen Rant</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/better-call-saul-6x04-rende-ancora-piu-brutali-gli-eventi-del-terzo-episodio/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d07/nrg1520nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Better Call Saul 6x04 rende ancora pi&ugrave; Brutali gli Eventi del Terzo Episodio" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d07/nrg1520nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-07 15:20:16">7 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/better-call-saul-6x04-rende-ancora-piu-brutali-gli-eventi-del-terzo-episodio/">Better Call Saul 6x04 rende ancora pi&ugrave; Brutali gli Eventi del Terzo Episodio</a></h3><p class="c-article-list__excerpt">Con il terzo episodio, Better Call Saul ha scioccato tutti gli spettatori con la morte di Nacho Varga, ma l&#39;episodio 4 in qualche modo rende quella...&nbsp;<a href="https://www.madforseries.it/news/better-call-saul-6x04-rende-ancora-piu-brutali-gli-eventi-del-terzo-episodio/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/better-call-saul-6x04-nell-episodio-c-e-un-riferimento-a-breaking-bad/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d05/prd1435nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Better Call Saul 6x04: nell'Episodio c'&egrave; un Riferimento a Breaking Bad" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d05/prd1435nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-05 14:35:50">05 maggio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/better-call-saul-6x04-nell-episodio-c-e-un-riferimento-a-breaking-bad/">Better Call Saul 6x04: nell'Episodio c'&egrave; un Riferimento a Breaking Bad</a></h3><p class="c-article-list__excerpt">Mentre l&#39;ultima stagione di Better Call Saul si avvicina all&#39;era di Breaking Bad, personaggi sempre pi&ugrave; classici della serie madre stanno entrando a far parte...&nbsp;<a href="https://www.madforseries.it/news/better-call-saul-6x04-nell-episodio-c-e-un-riferimento-a-breaking-bad/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/better-call-saul-6x04-il-vero-significato-dietro-la-casa-rosso-pomodoro/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d05/mjk0946nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Better Call Saul 6x04: il Vero Significato dietro la Casa &quot;Rosso Pomodoro&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d05/mjk0946nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-05 09:46:51">05 maggio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/better-call-saul-6x04-il-vero-significato-dietro-la-casa-rosso-pomodoro/">Better Call Saul 6x04: il Vero Significato dietro la Casa &quot;Rosso Pomodoro&quot;</a></h3><p class="c-article-list__excerpt">La scena della casa rossa che apre il quarto episodio di Better Call Saul &egrave; indiscutibilmente strana, ma la dimora dai colori &quot;offensivi&quot; ha un significato...&nbsp;<a href="https://www.madforseries.it/news/better-call-saul-6x04-il-vero-significato-dietro-la-casa-rosso-pomodoro/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/better-call-saul-6-siamo-molto-vicini-all-arrivo-di-jesse-pinkman-e-walter-white/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d04/kzq1128nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Better Call Saul 6: siamo Molto Vicini all'arrivo di Jesse Pinkman e Walter White" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d04/kzq1128nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-04 11:28:51">04 maggio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/better-call-saul-6-siamo-molto-vicini-all-arrivo-di-jesse-pinkman-e-walter-white/">Better Call Saul 6: siamo Molto Vicini all'arrivo di Jesse Pinkman e Walter White</a></h3><p class="c-article-list__excerpt">La preparazione del terreno all&#39;arrivo di Walter White e Jesse Pinkman sta diventando sempre pi&ugrave; palese, specialmente dopo gli eventi visti in Hit &amp; Run. Better...&nbsp;<a href="https://www.madforseries.it/news/better-call-saul-6-siamo-molto-vicini-all-arrivo-di-jesse-pinkman-e-walter-white/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fbetter-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Better+Call+Saul+6x04%3A+la+Trasformazione+in+Saul+Goodman+%C3%A8+Completa%2C+e+Chuck+ne+%C3%A8+il+Responsabile&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fbetter-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fbetter-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/stranger-things-4-per-sadie-sink-la-nuova-stagione-sara-la-piu-bizzarra-di-sempre/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d07/obs2140nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Stranger Things 4: per Sadie Sink, la nuova Stagione sar&agrave; &quot;la pi&ugrave; Bizzarra di Sempre&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d07/obs2140nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-07 21:40:38">53 minuti fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/stranger-things-4-per-sadie-sink-la-nuova-stagione-sara-la-piu-bizzarra-di-sempre/">Stranger Things 4: per Sadie Sink, la nuova Stagione sar&agrave; &quot;la pi&ugrave; Bizzarra di Sempre&quot;</a></h3><p class="c-article-list__excerpt">Sadie Sink di Stranger Things ha definito la stagione 4 &quot;la pi&ugrave; bizzarra&quot; di sempre. L&#39;attrice, in una recente intervista, ha parlato degli episodi in...&nbsp;<a href="https://www.madforseries.it/news/stranger-things-4-per-sadie-sink-la-nuova-stagione-sara-la-piu-bizzarra-di-sempre/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/star-trek-picard-2-patrick-stewart-commenta-il-momento-finale-tra-jean-luc-e-q/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d07/fxi1423nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Star Trek: Picard 2 - Patrick Stewart commenta il Momento Finale tra Jean-Luc e Q" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d07/fxi1423nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-07 14:23:52">8 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/star-trek-picard-2-patrick-stewart-commenta-il-momento-finale-tra-jean-luc-e-q/">Star Trek: Picard 2 - Patrick Stewart commenta il Momento Finale tra Jean-Luc e Q</a></h3><p class="c-article-list__excerpt">Star Trek: Picard ha da poco rilasciato il finale della seconda stagione su Amazon Prime Video e, in una recente intervista, la star protagonista Patrick Stewart ha...&nbsp;<a href="https://www.madforseries.it/news/star-trek-picard-2-patrick-stewart-commenta-il-momento-finale-tra-jean-luc-e-q/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/moon-knight-il-regista-racconta-alcuni-retroscena-sul-finale-della-serie-tv-di-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/05/d07/toa1235nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Moon Knight: il Regista racconta alcuni Retroscena sul Finale della Serie TV di Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/05/d07/toa1235nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-05-07 12:35:36">9 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/moon-knight-il-regista-racconta-alcuni-retroscena-sul-finale-della-serie-tv-di-disney/">Moon Knight: il Regista racconta alcuni Retroscena sul Finale della Serie TV di Disney+</a></h3><p class="c-article-list__excerpt">Il regista di Moon Knight Mohamed Diab aveva previsto un finale alternativo per la serie TV di Disney+. La minaccia principale di Moon Knight &egrave; Arthur Harrow...&nbsp;<a href="https://www.madforseries.it/news/moon-knight-il-regista-racconta-alcuni-retroscena-sul-finale-della-serie-tv-di-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fbetter-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Better+Call+Saul+6x04%3A+la+Trasformazione+in+Saul+Goodman+%C3%A8+Completa%2C+e+Chuck+ne+%C3%A8+il+Responsabile&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fbetter-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fbetter-call-saul-6x04-la-trasformazione-in-saul-goodman-e-completa-e-chuck-ne-e-il-responsabile%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>