<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>The Mandalorian 3: Samuel L. Jackson torner&agrave; in Star Wars?</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="La star di Pulp Fiction Samuel L. Jackson ha recentemente espresso il suo interesse per un ritorno in Star Wars come Mace Windu."/><link rel="canonical" href="https://www.madforseries.it/news/the-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Mandalorian 3: Samuel L. Jackson torner&agrave; in Star Wars?" /><meta property="og:description" content="La star di Pulp Fiction Samuel L. Jackson ha recentemente espresso il suo interesse per un ritorno in Star Wars come Mace Windu." /><meta property="og:url" content="https://www.madforseries.it/news/the-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Mandalorian 3: Samuel L. Jackson torner&agrave; in Star Wars?" /><meta name="twitter:description" content="La star di Pulp Fiction Samuel L. Jackson ha recentemente espresso il suo interesse per un ritorno in Star Wars come Mace Windu." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/the-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-boys/">#TheBoys</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/peaky-blinders/">#PeakyBlinders</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-last-kingdom/">#TheLastKingdom</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/mentiras/">#Mentiras</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/moon-knight/">#MoonKnight</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/fedelta/">#Fedelta</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/riverdale/">#Riverdale</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/better-call-saul/">#BetterCallSaul</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/stranger-things/">#StrangerThings</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/doctor-who/">#DoctorWho</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/a-p-bio/" title="A.P. Bio"><span><img width="600" height="423" alt="A.P. Bio" data-lazy="https://www.madforseries.it/uploads/2019/02/apb/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/02/apb/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/cobra-kai/" title="Cobra Kai"><span><img width="600" height="423" alt="Cobra Kai" data-lazy="https://www.madforseries.it/uploads/2020/03/crk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/03/crk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/chuck/" title="Chuck"><span><img width="600" height="423" alt="Chuck" data-lazy="https://www.madforseries.it/uploads/2015/06/chuck-4fc7b06188cee-600x423-1433171053.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/mare-of-easttown/" title="Omicidio a Easttown"><span><img width="600" height="423" alt="Omicidio a Easttown" data-lazy="https://www.madforseries.it/uploads/2021/06/moe/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/06/moe/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-kominsky-method/" title="Il Metodo Kominsky"><span><img width="600" height="423" alt="Il Metodo Kominsky" data-lazy="https://www.madforseries.it/uploads/2018/11/tkm/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/11/tkm/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-shield/" title="The Shield"><span><img width="600" height="423" alt="The Shield" data-lazy="https://www.madforseries.it/uploads/2015/08/theshieldmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/according-to-jim/" title="La Vita Secondo Jim"><span><img width="600" height="423" alt="La Vita Secondo Jim" data-lazy="https://www.madforseries.it/uploads/2015/06/accordingjimwall-600x423-1433188880.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/nashville/" title="Nashville"><span><img width="600" height="423" alt="Nashville" data-lazy="https://www.madforseries.it/uploads/2018/08/nsv/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/08/nsv/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/happy-serie-tv-syfy/" title="Happy!"><span><img width="600" height="423" alt="Happy!" data-lazy="https://www.madforseries.it/uploads/2019/03/hpp/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/hpp/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/american-dad/" title="American Dad"><span><img width="600" height="423" alt="American Dad" data-lazy="https://www.madforseries.it/uploads/2021/01/dad/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/dad/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/ncis-los-angeles/" title="NCIS: Los Angeles"><span><img width="600" height="423" alt="NCIS: Los Angeles" data-lazy="https://www.madforseries.it/uploads/2015/08/ncis2medium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/jane-the-virgin/" title="Jane the Virgin"><span><img width="600" height="423" alt="Jane the Virgin" data-lazy="https://www.madforseries.it/uploads/2018/07/jtv/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/07/jtv/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/eureka/" title="Eureka"><span><img width="600" height="423" alt="Eureka" data-lazy="https://www.madforseries.it/uploads/2015/08/eurekamedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/workin-moms/" title="Workin' Moms"><span><img width="600" height="423" alt="Workin' Moms" data-lazy="https://www.madforseries.it/uploads/2019/08/wkm/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/wkm/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/foyles-war/" title="Foyle&#8217;s War"><span><img width="600" height="423" alt="Foyle&#8217;s War" data-lazy="https://www.madforseries.it/uploads/2015/08/foylewarmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">The Mandalorian 3: Samuel L. Jackson torner&agrave; come Mace Windu nella nuova Stagione?</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>The Mandalorian 3: Samuel L. Jackson torner&agrave; come Mace Windu nella nuova Stagione?</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/1200x680.jpg" media="(max-width: 768px)"><img alt="The Mandalorian 3: Samuel L. Jackson torner&agrave; come Mace Windu nella nuova Stagione?" src="https://www.madforseries.it/uploads/articles/2022/03/d17/qbz1633nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-03-17T16:33:25+01:00"><meta itemprop="dateModified" content="2022-03-17T16:33:25+01:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/the-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/noa-persiani/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Noa Persiani</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-03-17 16:33:25">3 ore fa</time></strong></p><div class="clearfix"></div><p>Non solo i fan vorrebbero che <strong>Samuel L. Jackson</strong> tornasse nel mondo di <em>Star Wars</em>, ma lo stesso attore statunitense ha espresso il suo interesse nel trasformarsi, ancora una volta, in Mace Windu. Potrebbe accadere nella prossima stagione di<a href="https://www.madforseries.it/serie-tv/the-mandalorian/">&nbsp;The Mandalorian</a>?</p><div class="social-box social-box--twitter"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Mace Windu spinoff pitch:<br><br>Post ROTS like Kenobi. Windu is a wondering Exile helping people from planet to planet.<br><br>Bryce Dallas Howard as the Director <a href="https://t.co/fun0F4YF8F">pic.twitter.com/fun0F4YF8F</a></p>&mdash; Okiro (@TheFirstOkiro) <a href="https://twitter.com/TheFirstOkiro/status/1504128453393666048?ref_src=twsrc%5Etfw">March 16, 2022</a></blockquote></div><div class="social-box social-box--twitter"><blockquote class="twitter-tweet 1-block"><p dir="ltr" lang="en">I cannot believe that we as fans talked about wanting a Kenobi show for YEARS, we&#39;re finally getting it! Fans have also talked about bringing Mace Windu back and that may actually happen!!! <a href="https://twitter.com/hashtag/StarWars?src=hash&ref_src=twsrc%5Etfw">#StarWars</a>&nbsp;<a href="https://t.co/KzPRuk2r8c">pic.twitter.com/KzPRuk2r8c</a></p>&mdash; Marshal Commander Cody (@ComCodyCC2224) <a href="https://twitter.com/ComCodyCC2224/status/1504183897587867654?ref_src=twsrc%5Etfw">March 16, 2022</a></blockquote></div><div class="social-box social-box--twitter"><blockquote class="twitter-tweet 2-block"><p dir="ltr" lang="en">Samuel L. Jackson has spoken with Bryce Dallas Howard about bringing back Mace Windu<br><br>&quot;There&rsquo;s a huge history of people with one hand returning in Star Wars ... she directs episodes of <a href="https://twitter.com/hashtag/TheMandalorian?src=hash&ref_src=twsrc%5Etfw">#TheMandalorian</a>, so, &lsquo;You think you might be able to hook a brother up? Put me in coach&quot; <a href="https://t.co/k1YBm8UUa7">pic.twitter.com/k1YBm8UUa7</a></p>&mdash; Culture Crave &eth;&Yuml;&iquest; (@CultureCrave) <a href="https://twitter.com/CultureCrave/status/1503774154058711040?ref_src=twsrc%5Etfw">March 15, 2022</a></blockquote></div><p>La star di <em>Pulp Fiction</em>, in una recente intervista, ha raccontato:<br>&quot;<em>Conservo ancora la speranza per il ritorno di Mace Windu.</em><strong>&nbsp;</strong><em>C&#39;&egrave; una ricca storie di persone</em><strong>&nbsp;</strong><em>con una mano sola che tornano in scena in Star Wars. L&#39;unica persona cui cui io abbia mai parlato di un possibile ritorno &egrave; Bryce Dallas Howard, perch&eacute; ho fatto un film con lei. E lei &egrave; la regista di alcuni episodi di The Mandalorian, quindi le ho detto: &#39;Hey, pensi che saresti capace di far salire a bordo un fratello? Voglio dire, io ti piaccio, no?&#39; E lei ha risposto: &#39;Io ti amo, sei fantastico&#39;. E io: &#39;Bene, allora buttami dentro, mettimi in panchina, io sono pronto! Imparer&ograve; ad usare la spada laser con la mano sinistra&#39;.</em>&quot;.</p><p>Dopo la notizia <strong>Bryce Dallas Howard</strong>, la regista che &egrave; stata dietro la macchina da presa in alcuni degli episodi pi&ugrave; riusciti di<a href="https://www.madforseries.it/serie-tv/the-mandalorian/">&nbsp;The Mandalorian</a> e <a href="https://www.madforseries.it/serie-tv/the-book-of-boba-fett/">The Book of Boba Fett</a>, ha quindi condiviso il video tratto dal podcast<em>&nbsp;Happy, Sad, Confused</em> con tre emoji degli occhi, rimanendo enigmatica sul da farsi. &nbsp;</p><div class="social-box social-box--twitter"><blockquote class="twitter-tweet 3-block"><p dir="ltr" lang="und">&eth;&Yuml;&lsquo;&euro;&eth;&Yuml;&lsquo;&euro;&eth;&Yuml;&lsquo;&euro; <a href="https://t.co/wLzuaE9Wcb">https://t.co/wLzuaE9Wcb</a></p>&mdash; Bryce Dallas Howard (@BryceDHoward) <a href="https://twitter.com/BryceDHoward/status/1504111527430746116?ref_src=twsrc%5Etfw">March 16, 2022</a></blockquote></div><p>In attesa di ulteriori news, vi invitiamo a leggere<a href="https://www.madforseries.it/editoriali/the-mandalorian-2-recensione-della-seconda-stagione-della-serie-dell-universo-di-star-wars/">&nbsp;la recensione della seconda stagione di The Mandalorian</a>.</p><script class="async-script" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://comicbook.com/" target="_blank" rel="nofollow noopener noreferrer">Comic Book</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-mandalorian-3-alcuni-rumor-sulla-prossima-stagione-della-serie-tv/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/03/d13/rqd2244nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Mandalorian 3: alcuni Rumor sulla Prossima Stagione della Serie TV" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/03/d13/rqd2244nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-03-13 22:44:52">13 marzo 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-mandalorian-3-alcuni-rumor-sulla-prossima-stagione-della-serie-tv/">The Mandalorian 3: alcuni Rumor sulla Prossima Stagione della Serie TV</a></h3><p class="c-article-list__excerpt">La terza stagione di The Mandalorian &egrave; attualmente in piena fase di riprese, e un altro importante cambiamento &egrave; in corso per il personaggio pi&ugrave; amato dello...&nbsp;<a href="https://www.madforseries.it/news/the-mandalorian-3-alcuni-rumor-sulla-prossima-stagione-della-serie-tv/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-mandalorian-3-una-star-di-parks-and-recreation-nel-cast/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/03/d04/deu1507nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Mandalorian 3: una star di Parks and Recreation sar&agrave; nel Cast" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/03/d04/deu1507nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-03-04 15:07:27">04 marzo 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-mandalorian-3-una-star-di-parks-and-recreation-nel-cast/">The Mandalorian 3: una star di Parks and Recreation sar&agrave; nel Cast</a></h3><p class="c-article-list__excerpt">La terza stagione della serie TV The Mandalorian &egrave; in fase di produzione. Jim O&#39;Heir, attore di Parks and Recreation, potrebbe essere aggiunto al cast...&nbsp;<a href="https://www.madforseries.it/news/the-mandalorian-3-una-star-di-parks-and-recreation-nel-cast/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-mandalorian-3-secondo-pedro-pascal-la-prossima-stagione-avra-molti-volti-nuovi/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d16/lqm1257nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Mandalorian 3: secondo Pedro Pascal, la Prossima Stagione avr&agrave; &ldquo;molti Volti Nuovi&rdquo;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d16/lqm1257nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-16 12:57:29">16 febbraio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-mandalorian-3-secondo-pedro-pascal-la-prossima-stagione-avra-molti-volti-nuovi/">The Mandalorian 3: secondo Pedro Pascal, la Prossima Stagione avr&agrave; &ldquo;molti Volti Nuovi&rdquo;</a></h3><p class="c-article-list__excerpt">In una recente intervista Pedro Pascal (The Last of Us), protagonista della serie TV The Mandalorian, anticipa alcuni dettagli della terza stagione. Secondo l&#39;attore cileno, il...&nbsp;<a href="https://www.madforseries.it/news/the-mandalorian-3-secondo-pedro-pascal-la-prossima-stagione-avra-molti-volti-nuovi/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-mandalorian-3-sara-rilasciato-a-dicembre-ecco-tutti-gli-ultimi-dettagli/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/02/d09/tud1119nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Mandalorian 3 sar&agrave; Rilasciato a Dicembre? Ecco Tutti gli ultimi Dettagli" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/02/d09/tud1119nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-02-09 11:19:09">09 febbraio 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-mandalorian-3-sara-rilasciato-a-dicembre-ecco-tutti-gli-ultimi-dettagli/">The Mandalorian 3 sar&agrave; Rilasciato a Dicembre? Ecco Tutti gli ultimi Dettagli</a></h3><p class="c-article-list__excerpt">&Egrave; stata rivelata una possibile finestra di uscita della terza stagione di The Mandalorian: la popolare serie Disney+ punta a un rilascio alla fine del 2022. Quando...&nbsp;<a href="https://www.madforseries.it/news/the-mandalorian-3-sara-rilasciato-a-dicembre-ecco-tutti-gli-ultimi-dettagli/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Mandalorian+3%3A+Samuel+L.+Jackson+torner%C3%A0+come+Mace+Windu+nella+nuova+Stagione%3F&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/moon-knight-i-marvel-studios-pubblicano-una-scena-dell-inedita-serie-tv-di-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/03/d17/dhe1808nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Moon Knight: i Marvel Studios pubblicano una Scena dell'inedita Serie TV di Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/03/d17/dhe1808nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-03-17 18:08:17">2 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/moon-knight-i-marvel-studios-pubblicano-una-scena-dell-inedita-serie-tv-di-disney/">Moon Knight: i Marvel Studios pubblicano una Scena dell'inedita Serie TV di Disney+</a></h3><p class="c-article-list__excerpt">&Egrave; stata appena pubblicata una nuova strabiliante clip della serie Disney+, in cui sembra che Steven Grant sia terrorizzato quando incontra Khonshu in un ascensore. Comprensibilmente, chi...&nbsp;<a href="https://www.madforseries.it/news/moon-knight-i-marvel-studios-pubblicano-una-scena-dell-inedita-serie-tv-di-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/l-assistente-di-volo-2-hbo-max-rilascia-il-teaser-trailer-e-annuncia-la-data-di-uscita-della-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/03/d17/poy1741nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="L'Assistente di Volo 2: HBO Max rilascia il Teaser Trailer e annuncia la Data di Uscita della Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/03/d17/poy1741nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-now-tv c-article-list__label">NOW</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-03-17 17:41:44">2 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/l-assistente-di-volo-2-hbo-max-rilascia-il-teaser-trailer-e-annuncia-la-data-di-uscita-della-stagione/">L'Assistente di Volo 2: HBO Max rilascia il Teaser Trailer e annuncia la Data di Uscita della Stagione</a></h3><p class="c-article-list__excerpt">The Flight Attendant (conosciuto in Italia come L&#39;Assistente di Volo) segue Cassie Bowden (Kaley Cuoco), un&#39;assistente di volo alle prese con l&#39;alcolismo che si...&nbsp;<a href="https://www.madforseries.it/news/l-assistente-di-volo-2-hbo-max-rilascia-il-teaser-trailer-e-annuncia-la-data-di-uscita-della-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/resident-evil-la-data-di-uscita-e-le-key-art-della-nuova-serie-tv-adattamento-di-netflix/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/03/d17/txa1422nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Resident Evil: la Data di Uscita e le Key Art della nuova Serie TV Adattamento di Netflix" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/03/d17/txa1422nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-03-17 14:22:13">6 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/resident-evil-la-data-di-uscita-e-le-key-art-della-nuova-serie-tv-adattamento-di-netflix/">Resident Evil: la Data di Uscita e le Key Art della nuova Serie TV Adattamento di Netflix</a></h3><p class="c-article-list__excerpt">Gli orrori di Resident Evil perseguiteranno Netflix quest&#39;estate: il gigante dello streaming ha infatti annunciato la data di debutto della serie TV adattamento, di cui Andrew...&nbsp;<a href="https://www.madforseries.it/news/resident-evil-la-data-di-uscita-e-le-key-art-della-nuova-serie-tv-adattamento-di-netflix/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Mandalorian+3%3A+Samuel+L.+Jackson+torner%C3%A0+come+Mace+Windu+nella+nuova+Stagione%3F&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-mandalorian-3-samuel-l-jackson-tornera-come-mace-windu-nella-nuova-stagione%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>