<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>The First Lady: Cancellata la Serie TV targata Showtime</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <link rel="search" type="application/opensearchdescription+xml" title="MadForSeries.it" href="https://www.madforseries.it/opensearch.xml" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="Dopo la conclusione della prima stagione, The First Lady, la serie romanzata su tre delle donne pi&ugrave; influenti degli Stati Uniti, non sar&agrave; rinnovata."/><link rel="canonical" href="https://www.madforseries.it/news/the-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The First Lady: Cancellata la Serie TV targata Showtime" /><meta property="og:description" content="Dopo la conclusione della prima stagione, The First Lady, la serie romanzata su tre delle donne pi&ugrave; influenti degli Stati Uniti, non sar&agrave; rinnovata." /><meta property="og:url" content="https://www.madforseries.it/news/the-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta property="fb:pages" content="932564490239042" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The First Lady: Cancellata la Serie TV targata Showtime" /><meta name="twitter:description" content="Dopo la conclusione della prima stagione, The First Lady, la serie romanzata su tre delle donne pi&ugrave; influenti degli Stati Uniti, non sar&agrave; rinnovata." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/the-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.16.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script async class="async-script" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4141021430370416" crossorigin="anonymous"></script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e le <strong>anticipazioni</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Recensioni, approfondimenti, rubriche" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Tutte le serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database sempre aggiornato</strong></span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Serie TV in uscita" data-menu="prime_tv"><span itemprop="name">Nuove uscite</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario completo</strong> di tutte le <strong>prime TV</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming serie TV" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie TV preferite</span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Serie TV Rinnovate</a></li><li><a href="https://www.madforseries.it/serie-tv/?ordine=desc&ordinaper=punteggio">Migliori Serie TV</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Serie TV Cancellate</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/rick-and-morty/">#RickAndMorty</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/chicago-p-d/">#ChicagoPD</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/american-horror-stories/">#AmericanHorrorStories</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-witcher/">#TheWitcher</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/never-have-i-ever/">#NeverHaveIEver</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/house-of-the-dragon/">#HouseOfTheDragon</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/better-call-saul/">#BetterCallSaul</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/warrior/">#Warrior</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/icarly-revival/">#IcarlyRevival</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/virgin-river/">#VirginRiver</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/medical-police/" title="Medical Police"><span><img width="600" height="423" alt="Medical Police" data-lazy="https://www.madforseries.it/uploads/2020/01/mdp/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/mdp/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/this-is-us/" title="This Is Us"><span><img width="600" height="423" alt="This Is Us" data-lazy="https://www.madforseries.it/uploads/2018/08/tiu/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/08/tiu/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/banshee-la-citta-del-male/" title="Banshee - La Citt&agrave; del Male"><span><img width="600" height="423" alt="Banshee - La Citt&agrave; del Male" data-lazy="https://www.madforseries.it/uploads/2020/01/bnh/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/01/bnh/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/ringer/" title="Ringer"><span><img width="600" height="423" alt="Ringer" data-lazy="https://www.madforseries.it/uploads/2015/08/ringermedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-it-crowd/" title="The IT Crowd"><span><img width="600" height="423" alt="The IT Crowd" data-lazy="https://www.madforseries.it/uploads/2015/08/theitcrowdmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/medici-masters-of-florence/" title="Medici"><span><img width="600" height="423" alt="Medici" data-lazy="https://www.madforseries.it/uploads/2018/09/mmf/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/09/mmf/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/doc-nelle-tue-mani/" title="Doc - Nelle tue Mani"><span><img width="600" height="423" alt="Doc - Nelle tue Mani" data-lazy="https://www.madforseries.it/uploads/2020/05/doc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/05/doc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/homeland/" title="Homeland: Caccia alla Spia"><span><img width="600" height="423" alt="Homeland: Caccia alla Spia" data-lazy="https://www.madforseries.it/uploads/2015/08/homelandmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/i-griffin/" title="I Griffin"><span><img width="600" height="423" alt="I Griffin" data-lazy="https://www.madforseries.it/uploads/2021/01/fgy/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/fgy/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/knightfall/" title="Knightfall"><span><img width="600" height="423" alt="Knightfall" data-lazy="https://www.madforseries.it/uploads/2019/03/knf/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/knf/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/mad-men/" title="Mad Men"><span><img width="600" height="423" alt="Mad Men" data-lazy="https://www.madforseries.it/uploads/2015/08/madmenmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/l-allieva/" title="L'Allieva"><span><img width="600" height="423" alt="L'Allieva" data-lazy="https://www.madforseries.it/uploads/2020/03/lav/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/03/lav/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/lifes-too-short/" title="Life&#8217;s Too Short"><span><img width="600" height="423" alt="Life&#8217;s Too Short" data-lazy="https://www.madforseries.it/uploads/2015/08/lifeismedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/detectorists/" title="Detectorists"><span><img width="600" height="423" alt="Detectorists" data-lazy="https://www.madforseries.it/uploads/2015/08/detectoristsmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/scrubs/" title="Scrubs - Medici ai Primi Ferri"><span><img width="600" height="423" alt="Scrubs - Medici ai Primi Ferri" data-lazy="https://www.madforseries.it/uploads/2015/06/scrubswall-600x423.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/21-thunder/" title="21 Thunder"><span><img width="600" height="423" alt="21 Thunder" data-lazy="https://www.madforseries.it/uploads/2018/06/21t/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/06/21t/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div style="text-align: center;"><ins class="adsbygoogle mobile" data-full-width-responsive="true" style="display:inline-block;width:100%;height:100px;margin-bottom:0" data-ad-client="ca-pub-4141021430370416" data-ad-slot="1256733930"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">The First Lady 2 non ci sar&agrave;! Cancellata la Serie TV targata Showtime</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>The First Lady 2 non ci sar&agrave;! Cancellata la Serie TV targata Showtime</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/1200x680.jpg" media="(max-width: 768px)"><img alt="The First Lady 2 non ci sar&agrave;! Cancellata la Serie TV targata Showtime" src="https://www.madforseries.it/uploads/articles/2022/08/d02/tbn1546nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2022-08-02T15:46:50+02:00"><meta itemprop="dateModified" content="2022-08-02T15:46:50+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/the-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/mattia-bergamo/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Mattia Bergamo</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2022-08-02 15:46:50">1 ora fa</time></strong></p><div class="clearfix"></div><ins class="adsbygoogle mobile-tablet" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="8580905783" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p>La serie antologica <em>The First Lady</em> sembra essere gi&agrave; giunta a una conclusione. Luned&igrave;, infatti, &egrave; stato confermato che<strong>&nbsp;non si proceder&agrave; con una seconda stagione</strong>.</p><p>Nello show si seguono le ricostruzioni romanzate di alcune First Lady degli Stati Uniti nelle diverse epoche della Casa Bianca. In particolare, si raccontano le vite personali e politiche di tre delle donne pi&ugrave; influenti del Paese: Michelle Obama, Bett Ford ed Eleanor Roosevelt, interpretate rispettivamente da <strong>Viola Davis</strong>, <strong>Michelle</strong>&nbsp;<strong>Pfeiffer</strong> e <strong>Gillian</strong>&nbsp;<strong>Anderson</strong>. La serie &egrave; stata creata da <strong>Aaron</strong>&nbsp;<strong>Cooley</strong> e diretta da <strong>Susanne</strong>&nbsp;<strong>Bier</strong> ed &egrave; interpretata anche da <strong>O.T. Fagbenle</strong>, <strong>Dakota</strong>&nbsp;<strong>Fanning</strong>, <strong>Lily</strong>&nbsp;<strong>Rabe</strong>, <strong>Regina</strong>&nbsp;<strong>Taylor</strong>, <strong>Kiefer</strong>&nbsp;<strong>Sutherland</strong> e <strong>Aaron</strong>&nbsp;<strong>Eckhart</strong>.</p><p>Secondo alcune dichiarazioni:<em>&nbsp;&quot;Showtime pu&ograve; confermare che la serie antologica The First Lady non andr&agrave; avanti con un&#39;altra stagione. Vorremmo applaudire la maestria e l&#39;impegno della nostra showrunner Cathy Schulman, della regista Susanne Bier, dei loro colleghi produttori esecutivi, del nostro incredibile cast, guidato dalla produttrice esecutiva Viola Davis, da Michelle Pfeiffer e da Gillian Anderson e del nostro partner di studio Lionsgate per il loro lavoro dedicato a raccontare le storie uniche di tre straordinarie leader&quot;.</em></p><p>Con la prima stagione conclusasi sei settimane fa, la serie ha scavato in profondit&agrave; nella vita delle tre First Lady, esplorando tutto ci&ograve; che riguarda i loro viaggi a Washington, la loro vita familiare, i contributi politici che hanno cambiato il mondo, con il loro operato oramai sotto gli occhi di tutti.</p><p><em>&quot;Si &egrave; sempre trattato di cercare di tracciare attraverso la storia la sublimazione della voce, e di girare la lente sulla storia per vederla attraverso un punto di vista femminile&quot;,&nbsp;</em>ha affermato la showrunner <strong>Schulman</strong> in un&#39;intervista. <em>&quot;Era quindi importante vedere la continuit&agrave; dei temi e poterne evidenziare le somiglianze e la giustapposizione. Volevamo che si intersecasse e si attraversassero 110 anni di storia nello stesso momento e per ogni episodio&quot;.</em></p><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://comicbook.com/" target="_blank" rel="nofollow noopener noreferrer">Comic Book</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><ins class="adsbygoogle tablet-desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="2888777164" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins class="adsbygoogle mobile" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="6589716005" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/star-wars-andor-mostrera-le-origini-di-di-saw-gerrera-alcuni-indizi-nel-trailer/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d02/iyj1330nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Star Wars: Andor mostrer&agrave; le Origini di di Saw Gerrera? Alcuni Indizi nel Trailer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d02/iyj1330nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-02 13:30:55">4 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/star-wars-andor-mostrera-le-origini-di-di-saw-gerrera-alcuni-indizi-nel-trailer/">Star Wars: Andor mostrer&agrave; le Origini di di Saw Gerrera? Alcuni Indizi nel Trailer</a></h3><p class="c-article-list__excerpt">Il nuovo trailer di Andor offre ai fan la possibilit&agrave; di godere un primo assaggio della prossima serie TV di Star Wars. Nello specifico, la clip...&nbsp;<a href="https://www.madforseries.it/news/star-wars-andor-mostrera-le-origini-di-di-saw-gerrera-alcuni-indizi-nel-trailer/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/she-hulk-attorney-at-law-lo-show-ha-cambiato-il-personaggio-di-titania-rispetto-ai-fumetti/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d02/vjc1320nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="She-Hulk: Attorney at Law: vedremo una Nuova Versione di Titania. Ecco le Differenze dal Fumetto" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d02/vjc1320nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-02 13:20:08">4 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/she-hulk-attorney-at-law-lo-show-ha-cambiato-il-personaggio-di-titania-rispetto-ai-fumetti/">She-Hulk: Attorney at Law: vedremo una Nuova Versione di Titania. Ecco le Differenze dal Fumetto</a></h3><p class="c-article-list__excerpt">Jessica Gao, sceneggiatrice di She-Hulk: Attorney at Law e Tatiana Maslany, volto della protagonista della serie TV, hanno svelato un importante cambiamento che la serie TV Disney+...&nbsp;<a href="https://www.madforseries.it/news/she-hulk-attorney-at-law-lo-show-ha-cambiato-il-personaggio-di-titania-rispetto-ai-fumetti/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-flash-9-la-prossima-stagione-sara-l-ultima-per-lo-show-targato-the-cw/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d02/odg0835nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Flash 9: la Prossima Stagione sar&agrave; l'Ultima della Serie TV The CW" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d02/odg0835nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-02 08:35:54">8 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-flash-9-la-prossima-stagione-sara-l-ultima-per-lo-show-targato-the-cw/">The Flash 9: la Prossima Stagione sar&agrave; l'Ultima della Serie TV The CW</a></h3><p class="c-article-list__excerpt">Dopo aver nuovamente sconfitto la sua eterna nemesi, il Velocista Scarlatto si sta ora preparando a quella che sar&agrave; la sua ultima impresa: i rumour che circolavano...&nbsp;<a href="https://www.madforseries.it/news/the-flash-9-la-prossima-stagione-sara-l-ultima-per-lo-show-targato-the-cw/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/nichelle-nichols-uhura-in-star-trek-muore-all-eta-di-89-anni/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d01/zkw2221nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Nichelle Nichols (Uhura in Star Trek) Muore all'Et&agrave; di 89 Anni" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d01/zkw2221nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-01 22:21:17">19 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/nichelle-nichols-uhura-in-star-trek-muore-all-eta-di-89-anni/">Nichelle Nichols (Uhura in Star Trek) Muore all'Et&agrave; di 89 Anni</a></h3><p class="c-article-list__excerpt">Grande lutto nel mondo della fantascienza e nel panorama televisivo generale: all&rsquo;et&agrave; di 89 anni, si &egrave; spenta a Silver City, New York, Nichelle Nichols, conosciuta...&nbsp;<a href="https://www.madforseries.it/news/nichelle-nichols-uhura-in-star-trek-muore-all-eta-di-89-anni/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div><ins class="adsbygoogle tablet-desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="3782222283" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=The+First+Lady+2+non+ci+sar%C3%A0%21+Cancellata+la+Serie+TV+targata+Showtime&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fthe-first-lady-2-non-ci-sara-cancellata-la-serie-tv-targata-showtime%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><ins class="adsbygoogle desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="8851550286" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins class="adsbygoogle mobile-tablet" style="display:block" data-ad-format="fluid" data-ad-layout-key="-70+df-3b-6z+rn" data-ad-client="ca-pub-4141021430370416" data-ad-slot="9366555605"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-boys-una-curiosita-sulla-cgi-usata-per-il-costume-di-patriota/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d01/zil1416nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Boys: una Curiosit&agrave; sulla CGI usata per il Costume di Patriota" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d01/zil1416nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-prime-video c-article-list__label">Prime Video</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-01 15:30:43">01 agosto 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-boys-una-curiosita-sulla-cgi-usata-per-il-costume-di-patriota/">The Boys: una Curiosit&agrave; sulla CGI usata per il Costume di Patriota</a></h3><p class="c-article-list__excerpt">Durante le prime tre stagioni di The Boys, la serie TV ha fatto ampio uso della CGI: da gran parte del scene splatter presente alla costruzione di...&nbsp;<a href="https://www.madforseries.it/news/the-boys-una-curiosita-sulla-cgi-usata-per-il-costume-di-patriota/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/andor-pubblicato-il-trailer-ufficiale-della-nuova-serie-tv-star-wars/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d01/ofr1545nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Andor: pubblicato il Trailer Ufficiale della nuova Serie TV Star Wars" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d01/ofr1545nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture><span class="c-article-list_video-tag"><span class="icon-play"></span></span></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-01 14:45:51">01 agosto 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/andor-pubblicato-il-trailer-ufficiale-della-nuova-serie-tv-star-wars/">Andor: pubblicato il Trailer Ufficiale della nuova Serie TV Star Wars</a></h3><p class="c-article-list__excerpt">Dopo aver rilasciato il teaser trailer, Disney+ ha svelato il trailer completo della prossima serie TV di Star Wars, Andor. Il nuovo video promozionale, rivela anche...&nbsp;<a href="https://www.madforseries.it/news/andor-pubblicato-il-trailer-ufficiale-della-nuova-serie-tv-star-wars/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/roberto-nobile-nicolo-zito-ne-il-commissario-montalbano-muore-a-74-anni-lo-ricorda-luca-zingaretti/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2022/08/d01/tlz1324nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Roberto Nobile (Nicol&ograve; Zito ne Il Commissario Montalbano) Muore a 74 Anni. Lo ricorda Luca Zingaretti" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2022/08/d01/tlz1324nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2022-08-01 12:24:58">01 agosto 2022</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/roberto-nobile-nicolo-zito-ne-il-commissario-montalbano-muore-a-74-anni-lo-ricorda-luca-zingaretti/">Roberto Nobile (Nicol&ograve; Zito ne Il Commissario Montalbano) Muore a 74 Anni. Lo ricorda Luca Zingaretti</a></h3><p class="c-article-list__excerpt">Si &egrave; spento improvvisamente, all&rsquo;et&agrave; di 74 anni, Roberto Nobile, volto ben noto nel panorama del cinema italiano, conosciuto per la sue partecipazioni a numerose fiction...&nbsp;<a href="https://www.madforseries.it/news/roberto-nobile-nicolo-zito-ne-il-commissario-montalbano-muore-a-74-anni-lo-ricorda-luca-zingaretti/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div><ins class="adsbygoogle desktop" style="display:block" data-ad-client="ca-pub-4141021430370416" data-ad-slot="9274222110" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clearfix"></div></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2022 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner-background">&nbsp;</div><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalit&agrave; tecniche e, con il tuo consenso, anche per &quot;interazioni e funzionalit&agrave; semplici&quot;, &quot;miglioramento dell'esperienza&quot;, &quot;misurazione&quot; e &quot;targeting e pubblicit&agrave;&quot; come specificato nella <a target="_blank" href="https://www.madforseries.it/informativa-sui-cookie/">informativa sui cookie</a>. Il rifiuto del consenso pu&ograve; rendere non disponibili le relative funzioni.</p><p>Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento. <br>Puoi acconsentire all'utilizzo di tali tecnologie utilizzando il pulsante &quot;Accetta&quot;. Chiudendo questa informativa, continui senza accettare.</p><div class="clearfix"></div><button class="mfs-button" id="accept-cookies-banner" type="button">Accetta</button> <a target="_blank" href="https://www.madforseries.it/informativa-sui-cookie/" class="mfs-button mfs-button--white" role="button">Scopri di pi&ugrave;</a><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.16.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.16.2"></script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>