<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>Perch&eacute; il Loki del MCU che conosciamo non ha ucciso Thor?</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="Dopo la rivelazione di Kid Loki, i fan della Marvel si sono posti una particolare domanda. Scopri i dettagli nel nostro articolo!"/><link rel="canonical" href="https://www.madforseries.it/news/perche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Perch&eacute; il Loki del MCU che conosciamo non ha ucciso Thor?" /><meta property="og:description" content="Dopo la rivelazione di Kid Loki, i fan della Marvel si sono posti una particolare domanda. Scopri i dettagli nel nostro articolo!" /><meta property="og:url" content="https://www.madforseries.it/news/perche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Perch&eacute; il Loki del MCU che conosciamo non ha ucciso Thor?" /><meta name="twitter:description" content="Dopo la rivelazione di Kid Loki, i fan della Marvel si sono posti una particolare domanda. Scopri i dettagli nel nostro articolo!" /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/perche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.1" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-rinnovate-o-che-verranno-cancellate-la-situazione-a-giugno-2021/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2020/?ordinaper=nome&ordine=asc">Serie TV 2020</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-e-le-nuove-stagioni-in-uscita-a-luglio-2021-prime-tv-mondiali/">Prime Mondiali (luglio)</a></li><li><a href="https://www.madforseries.it/editoriali/tutte-le-serie-tv-e-le-nuove-stagioni-in-uscita-in-italia-nel-mese-di-luglio-2021/">Prime Italiane (luglio)</a></li><li><a href="https://www.madforseries.it/editoriali/recensioni/">Recensioni</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/loki/">#Loki</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/generazione-56k/">#Generazione56k</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/rick-and-morty/">#RickAndMorty</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/virgin-river/">#VirginRiver</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/il-signore-degli-anelli/">#IlSignoreDegliAnelli</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-witcher/">#TheWitcher</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/sex-life/">#SexLife</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/yellowstone/">#Yellowstone</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/outer-banks/">#OuterBanks</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/manifest/">#Manifest</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/spooks/" title="Spooks"><span><img width="600" height="423" alt="Spooks" data-lazy="https://www.madforseries.it/uploads/2015/08/spooksmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/strike-back/" title="Strike Back"><span><img width="600" height="423" alt="Strike Back" data-lazy="https://www.madforseries.it/uploads/2015/08/strikebackmedium1.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/invasion/" title="Invasion"><span><img width="600" height="423" alt="Invasion" data-lazy="https://www.madforseries.it/uploads/2015/08/invasionmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/les-revenants/" title="Les Revenants - Quando Ritornano"><span><img width="600" height="423" alt="Les Revenants - Quando Ritornano" data-lazy="https://www.madforseries.it/uploads/2015/08/lesrevenantmeium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/tenebre-e-ossa/" title="Tenebre e Ossa"><span><img width="600" height="423" alt="Tenebre e Ossa" data-lazy="https://www.madforseries.it/uploads/2021/04/seb/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/04/seb/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/charmed/" title="Streghe"><span><img width="600" height="423" alt="Streghe" data-lazy="https://www.madforseries.it/uploads/2015/08/charmedmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-originals/" title="The Originals"><span><img width="600" height="423" alt="The Originals" data-lazy="https://www.madforseries.it/uploads/2015/06/theoriginals-600x423-1433167477.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/south-park/" title="South Park"><span><img width="600" height="423" alt="South Park" data-lazy="https://www.madforseries.it/uploads/2021/01/spk/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2021/01/spk/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/fringe/" title="Fringe"><span><img width="600" height="423" alt="Fringe" data-lazy="https://www.madforseries.it/uploads/2015/08/fringemedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/shameless/" title="Shameless"><span><img width="600" height="423" alt="Shameless" data-lazy="https://www.madforseries.it/uploads/2015/08/shamelessmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-oa-netflix/" title="The OA"><span><img width="600" height="423" alt="The OA" data-lazy="https://www.madforseries.it/uploads/2019/03/toa/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/toa/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/crusoe/" title="Crusoe"><span><img width="600" height="423" alt="Crusoe" data-lazy="https://www.madforseries.it/uploads/2015/08/crusoemedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/the-society/" title="The Society"><span><img width="600" height="423" alt="The Society" data-lazy="https://www.madforseries.it/uploads/2019/05/tsc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/05/tsc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/turn-up-charlie/" title="Turn Up Charlie"><span><img width="600" height="423" alt="Turn Up Charlie" data-lazy="https://www.madforseries.it/uploads/2019/03/tuc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/03/tuc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/gossip-girl/" title="Gossip Girl"><span><img width="600" height="423" alt="Gossip Girl" data-lazy="https://www.madforseries.it/uploads/2015/08/gossipgirlmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">Perch&eacute; il Loki del Marvel Cinematic Universe che conosciamo non ha ucciso suo fratello Thor?</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>Perch&eacute; il Loki del Marvel Cinematic Universe che conosciamo non ha ucciso suo fratello Thor?</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/1200x680.jpg" media="(max-width: 768px)"><img alt="Perch&eacute; il Loki del Marvel Cinematic Universe che conosciamo non ha ucciso suo fratello Thor?" src="https://www.madforseries.it/uploads/articles/2021/07/d14/ukg1852nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2021-07-14T18:52:09+02:00"><meta itemprop="dateModified" content="2021-07-14T18:52:09+02:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/perche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/alessandra-motisi/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Alessandra Motisi</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2021-07-14 18:52:09">4 ore fa</time></strong></p><div class="clearfix"></div><div class="c-page-post-content__helper"><p class="c-page-post-content__spoilers"><strong>Attenzione: questo articolo contiene spoiler</strong></p></div><div class="clearfix"></div><p>Negli scorsi episodi di <a href="https://www.madforseries.it/serie-tv/loki/">Loki&nbsp;</a>- il cui finale &egrave; disponibile su <a href="https://www.madforseries.it/streaming/disney-plus/">Disney+</a> - abbiamo scoperto che la Variante Kid Loki aveva ucciso suo fratello Thor, sollevando un&#39;ulteriore domanda tra i fan della serie TV: <strong>perch&eacute; il Loki del Marvel Cinematic Universe che conosciamo non l&#39;ha fatto?</strong>&nbsp;<a href="https://www.madforseries.it/serie-tv/loki/">Loki</a> ha introdotto nello show una straordinaria variet&agrave; di Loki, che vanno da Alligator Loki a una replica della versione a fumetti del personaggio. Sebbene tutti i Loki condividano alcuni tratti comuni - come la propensione a creare il caos - <strong>le differenze dei rispettivi passati hanno portato ciascuno di loro ad avere tratti di personalit&agrave; decisamente diversi, consentendo a ciascun Loki di distinguersi come individuo</strong>.</p><p>Nonostante il tempo relativamente breve a disposizione per concentrarsi sulle Varianti introdotte alla fine dell&#39;episodio 4, <strong>ognuno di loro ha avuto il suo momento sotto i riflettori</strong>: Boastful Loki fa un caratteristico doppio gioco, Alligator Loki ha morso la mano di President Loki e Classic Loki ha usato i suoi poteri per sacrificarsi per il bene delle altre Varianti. Kid Loki, tuttavia, ha avuto un momento particolarmente insolito: <strong>ha rivelato di&nbsp;</strong><strong>aver ucciso il suo rispettivo Thor&nbsp;</strong>qualche tempo prima.</p><p>Ci&ograve; &egrave; sorprendente su pi&ugrave; livelli: essendo molto giovane, &egrave; facile presumere che Kid Loki sia meno assetato di sangue, e nei fumetti &egrave; apparentemente la versione pi&ugrave; &quot;carina&quot; del personaggio. In effetti, questo potrebbe essere parte del motivo per cui ha ucciso il suo Thor, poich&eacute; significava che <strong>molti lettori dei fumetti Marvel sarebbero stati doppiamente scioccati</strong>. Fondamentalmente, per&ograve;, l&#39;omicidio di Thor da parte di Kid Loki ricorda che <strong>qualsiasi Loki &egrave; in grado di diventare un cattivo</strong>, anche il pi&ugrave; apparentemente innocente. Detto questo, sembra che ci siano due ragioni per cui il Loki dell&#39;MCU non ha mai ucciso Thor: in parte perch&eacute; non ha mai veramente voluto ucciderlo, e in parte perch&eacute; costituirebbe un evento Nexus, come &egrave; stato per Kid Loki.</p><p><strong>Il fatto che praticamente ogni Loki sembri avere una relazione complicata con la propria famiglia spiegherebbe perch&eacute; uccidere Thor &egrave; probabilmente un evento Nexus universale</strong>. Sebbene Loki abbia ripetutamente combattuto con suo fratello, &egrave; chiaro che anche nei suoi momenti peggiori <strong>gli importa davvero del Dio del Tuono</strong>, e questo spiegherebbe perch&eacute; la sua linea temporale non &egrave; destinata all&#39;uccisione del fratello. Allo stesso modo, dal momento che Thor &egrave; parte integrante di molti eventi importanti come la lotta contro Thanos - e presumibilmente vale lo stesso nella stragrande maggioranza delle linee temporali - farlo morire prima che possa contribuire a quella guerra sarebbe senza dubbio un problema per quel rispettivo universo.</p><p>Molto probabilmente non conosceremo i dettagli sul motivo per cui Kid Loki ha ucciso suo fratello, ma ci&ograve; che &egrave; palese &egrave; che <strong>una linea temporale in cui un Loki uccide il proprio Thor sar&agrave; la peggiore</strong>.</p><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://screenrant.com/" target="_blank" rel="nofollow noopener noreferrer">Screen Rant</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/loki-il-finale-di-stagione-introduce-un-personaggio-chiave-di-ant-man-and-the-wasp-quantumania/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/qwk2239nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki: il Finale di Stagione introduce un Personaggio Chiave di Ant-Man and The Wasp: Quantumania" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d14/qwk2239nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-14 22:39:06">57 minuti fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/loki-il-finale-di-stagione-introduce-un-personaggio-chiave-di-ant-man-and-the-wasp-quantumania/">Loki: il Finale di Stagione introduce un Personaggio Chiave di Ant-Man and The Wasp: Quantumania</a></h3><p class="c-article-list__excerpt">Nella giornata di oggi &egrave; stato rilasciato il finale di stagione di Loki, concluso con un cliffhanger a dir poco incredibile. Come parte del nuovo piano del...&nbsp;<a href="https://www.madforseries.it/news/loki-il-finale-di-stagione-introduce-un-personaggio-chiave-di-ant-man-and-the-wasp-quantumania/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/loki-tom-hiddleston-parla-del-finale-di-stagione-e-del-futuro-della-serie-tv-marvel/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/nmy2033nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki: Tom Hiddleston parla del Finale di Stagione e del Futuro della Serie TV Marvel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d14/nmy2033nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-14 20:33:28">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/loki-tom-hiddleston-parla-del-finale-di-stagione-e-del-futuro-della-serie-tv-marvel/">Loki: Tom Hiddleston parla del Finale di Stagione e del Futuro della Serie TV Marvel</a></h3><p class="c-article-list__excerpt">Oggi &egrave; il giorno del finale di Loki, che dalle prime ore dell&#39;alba sta facendo discutere i fan di tutto il mondo. E come poteva esimersi...&nbsp;<a href="https://www.madforseries.it/news/loki-tom-hiddleston-parla-del-finale-di-stagione-e-del-futuro-della-serie-tv-marvel/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/e-ufficiale-loki-2-ci-sara-rinnovata-la-serie-tv-targata-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/zkj1120nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="&Egrave; Ufficiale: Loki 2 ci sar&agrave;! Rinnovata la Serie TV targata Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d14/zkj1120nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-14 11:20:39">12 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/e-ufficiale-loki-2-ci-sara-rinnovata-la-serie-tv-targata-disney/">&Egrave; Ufficiale: Loki 2 ci sar&agrave;! Rinnovata la Serie TV targata Disney+</a></h3><p class="c-article-list__excerpt">Dopo molte speculazioni e speranze, arriva la notizia ufficiale: la serie TV dei Marvel Studios Loki &egrave; stata rinnovata per una seconda stagione. L&#39;annuncio &egrave; stato...&nbsp;<a href="https://www.madforseries.it/news/e-ufficiale-loki-2-ci-sara-rinnovata-la-serie-tv-targata-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/loki-1x06-le-ultime-dichiarazioni-di-tom-hiddleston-sul-finale-di-stagione/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d13/xre1701nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Loki 1x06: le ultime Dichiarazioni di Tom Hiddleston sul Finale di Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d13/xre1701nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span><span class="c-article-list__spoilers c-article-list__label">Spoiler</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-13 17:01:25">13 luglio 2021</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/loki-1x06-le-ultime-dichiarazioni-di-tom-hiddleston-sul-finale-di-stagione/">Loki 1x06: le ultime Dichiarazioni di Tom Hiddleston sul Finale di Stagione</a></h3><p class="c-article-list__excerpt">Loki si sta preparando per un finale esplosivo e le speculazioni su chi ci sia davvero dietro la Time Variance Authority dilagano. La misteriosa organizzazione ha fatto...&nbsp;<a href="https://www.madforseries.it/news/loki-1x06-le-ultime-dichiarazioni-di-tom-hiddleston-sul-finale-di-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fperche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Perch%C3%A9+il+Loki+del+Marvel+Cinematic+Universe+che+conosciamo+non+ha+ucciso+suo+fratello+Thor%3F&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fperche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fperche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/brooklyn-nine-nine-8-pubblicato-il-poster-dell-ultima-stagione-della-serie-tv/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/cwn2308nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Brooklyn Nine-Nine 8: Pubblicato il Poster dell'Ultima Stagione della Serie TV" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d14/cwn2308nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-14 23:08:07">28 minuti fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/brooklyn-nine-nine-8-pubblicato-il-poster-dell-ultima-stagione-della-serie-tv/">Brooklyn Nine-Nine 8: Pubblicato il Poster dell'Ultima Stagione della Serie TV</a></h3><p class="c-article-list__excerpt">La rete americana NBC ha svelato il poster dell&#39;ultima stagione della commedia poliziesca Brooklyn Nine-Nine, che mostra Andy Samberg (Jake Peralta), Stephanie Beatriz (Rosa Diaz), Terry...&nbsp;<a href="https://www.madforseries.it/news/brooklyn-nine-nine-8-pubblicato-il-poster-dell-ultima-stagione-della-serie-tv/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/the-witcher-2-pubblicate-le-prime-immagini-dei-nuovi-witcher/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/ymu2232nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="The Witcher 2: Pubblicata la prima Immagine dei nuovi Witcher" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d14/ymu2232nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-netflix c-article-list__label">Netflix</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-14 22:38:59">57 minuti fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/the-witcher-2-pubblicate-le-prime-immagini-dei-nuovi-witcher/">The Witcher 2: Pubblicata la prima Immagine dei nuovi Witcher</a></h3><p class="c-article-list__excerpt">L&#39;evento dedicato ai fan di The Witcher che si &egrave; tenuto il 9 luglio &egrave; ancora fonte di notizie sulla seconda stagione della celebre serie TV...&nbsp;<a href="https://www.madforseries.it/news/the-witcher-2-pubblicate-le-prime-immagini-dei-nuovi-witcher/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/hawkeye-un-attore-di-outlander-nel-cast-della-serie-tv-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/07/d14/mrq2207nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Hawkeye: un Attore di Outlander nel Cast della Serie TV di Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/07/d14/mrq2207nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-07-14 22:07:55">1 ora fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/hawkeye-un-attore-di-outlander-nel-cast-della-serie-tv-disney/">Hawkeye: un Attore di Outlander nel Cast della Serie TV di Disney+</a></h3><p class="c-article-list__excerpt">Mentre si &egrave; recentemente conclusa Loki, la terza serie dei Marvel Studios ad approdare sul servizio streaming di Disney+, rivelando nella scena post-credit il suo rinnovo per...&nbsp;<a href="https://www.madforseries.it/news/hawkeye-un-attore-di-outlander-nel-cast-della-serie-tv-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fperche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Perch%C3%A9+il+Loki+del+Marvel+Cinematic+Universe+che+conosciamo+non+ha+ucciso+suo+fratello+Thor%3F&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fperche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fperche-il-loki-del-marvel-cinematic-universe-che-conosciamo-non-ha-ucciso-suo-fratello-thor%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2021 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.1"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.1"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>