<!doctype html><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><title>What If...? 2 - Annunciato il Periodo di Uscita della Stagione</title><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><meta name="theme-color" content="#a9292a"><meta name="msapplication-navbutton-color" content="#a9292a"><meta name="apple-mobile-web-app-status-bar-style" content="#a9292a"><link rel="alternate" type="application/rss+xml" title="Mad for Series &raquo; Feed" href="https://www.madforseries.it/feed/" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.madforseries.it/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madforseries.it/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.madforseries.it/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madforseries.it/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.madforseries.it/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madforseries.it/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madforseries.it/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madforseries.it/images/favicons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.madforseries.it/images/favicons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="Mad for Series"/><meta name="msapplication-TileColor" content="#a9292a" /><meta name="msapplication-TileImage" content="https://www.madforseries.it/images/favicons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.madforseries.it/images/favicons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.madforseries.it/images/favicons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.madforseries.it/images/favicons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.madforseries.it/images/favicons/mstile-310x310.png" /><link rel="manifest" href="https://www.madforseries.it/manifest.json"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="In occasione del Disney+ Day non si poteva non parlare della seconda stagione della serie animata What If...? Ecco quando vedremo i nuovi episodi."/><link rel="canonical" href="https://www.madforseries.it/news/what-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="What If...? 2 - Annunciato il Periodo di Uscita della Stagione" /><meta property="og:description" content="In occasione del Disney+ Day non si poteva non parlare della seconda stagione della serie animata What If...? Ecco quando vedremo i nuovi episodi." /><meta property="og:url" content="https://www.madforseries.it/news/what-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney/" /><meta property="og:site_name" content="Mad for Series" /><meta property="og:image" content="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/social.jpg" /><meta property="og:image:secure_url" content="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/social.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="850" /><meta property="fb:app_id" content="483094535483740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="What If...? 2 - Annunciato il Periodo di Uscita della Stagione" /><meta name="twitter:description" content="In occasione del Disney+ Day non si poteva non parlare della seconda stagione della serie animata What If...? Ecco quando vedremo i nuovi episodi." /><meta name="twitter:image" content="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/social.jpg" /><link rel="amphtml" href="https://www.madforseries.it/news/what-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney/?amp=1"><link rel="preload" as="image" href="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/first.jpg" imagesrcset="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/1200x680.jpg 768w" imagesizes="50vw"><link type="text/css" rel="stylesheet" href="https://www.madforseries.it/css/main.css?upd=2.14.2" media="all"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-121348882-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-121348882-1', { 'anonymize_ip': true });</script><script>var ajax_uri = "https://www.madforseries.it/ajax-calls.php";var site_uri = "https://www.madforseries.it/";</script></head><body class="with-mobile-share"><header id="header"><div id="header-top-bar"><div class="row"><div class="wrapper"><a href="https://www.madforseries.it/" id="logo-space">Mad for Series</a><div id="header-helper"><div id="main-menu"><a href="#" id="mobile-menu-activator"><span class="icon-menu"></span><span class="label-mobile" aria-hidden="true">Menu</span></a><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><h4 class="hide-accessible">Menu principale</h4><ul><li><a href="https://www.madforseries.it/" itemprop="url" title="Home" data-menu="home"><span itemprop="name">Home</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Vai alla pagina principale</span></a></li><li><a href="https://www.madforseries.it/serie-tv/" itemprop="url" title="Serie TV" data-menu="serie_tv"><span itemprop="name">Serie TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Consulta il nostro <strong>database aggiornato</strong></span></a></li><li><a class="current" href="https://www.madforseries.it/news/" itemprop="url" title="News" data-menu="news"><span itemprop="name">News</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Gli ultimi <strong>aggiornamenti</strong> e <strong>anteprime</strong></span></a></li><li><a href="https://www.madforseries.it/editoriali/" itemprop="url" title="Editoriali" data-menu="editoriali"><span itemprop="name">Editoriali</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc"><strong>Recensioni</strong>, <strong>approfondimenti</strong>, <strong>rubriche</strong> e <strong>speciali</strong></span></a></li><li><a href="https://www.madforseries.it/streaming/" itemprop="url" title="Streaming" data-menu="streaming"><span itemprop="name">Streaming</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Scopri <strong>dove vedere</strong> le tue serie preferite</span></a></li><li><a href="https://www.madforseries.it/prime-tv/" itemprop="url" title="Prime TV" data-menu="prime_tv"><span itemprop="name">Prime TV</span>&nbsp;<span aria-hidden="true" itemprop="description" class="mobile-desc">Il <strong>calendario</strong> completo di tutte le <strong>prossime uscite</strong></span></a></li></ul></nav></div><div id="account-menu"><nav><h4 class="hide-accessible">Menu personale</h4><ul><li><a class="open-watchlist" href="#"><span class="icon-tv"></span><span class="under-on-mobile" aria-hidden="true">Watchlist</span></a></li></ul></nav><div id="watchlist-box"><div id="watchlist-top"><p class="watchlist-title">Watchlist</p><span class="clear-watchlist">Svuota la watchlist</span><div class="clearfix"></div></div><div id="watchlist-bottom" data-simplebar="init" data-simplebar-auto-hide="true"><div id="watchlist-scrollarea"><span class="loading">Caricamento...</span></div></div><div class="clearfix"></div></div></div><div id="search"><ul id="search-container"><li><a id="open-search" href="#"><span class="icon-search"></span><span class="label-mobile" aria-hidden="true">Cerca</span></a><div id="search-in-site"><form action="https://www.madforseries.it/" method="GET"><label class="hide-accessible" for="keyword-search">Scrivi qui la serie tv o l'articolo che desideri cercare</label><input type="search" name="cerca" id="keyword-search" placeholder="Cerca su Mad for Series..." /><div class="clearfix"></div></form></div></li></ul></div></div></div></div></div></header><div id="secondary-menu"><div class="wrapper"><div class="secondary-menu-part"><h4 class="not-on-mobile-title">Link utili</h4><p class="only-on-mobile-title">Link</p><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a href="https://www.madforseries.it/editoriali/serie-tv-rinnovate-cancellate-o-in-cancellazione-la-lista-completa-e-aggiornata/">Rinnovi</a></li><li><a href="https://www.madforseries.it/serie-tv/2020/?ordinaper=nome&ordine=asc">Serie TV 2020</a></li><li><a href="https://www.madforseries.it/serie-tv/2021/?ordinaper=nome&ordine=asc">Serie TV 2021</a></li><li><a href="https://www.madforseries.it/serie-tv/2022/?ordinaper=nome&ordine=asc">Serie TV 2022</a></li><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li><li><a href="https://www.madforseries.it/serie-tv/miniserie/">Miniserie</a></li><li><a href="https://www.madforseries.it/serie-tv/italiane/">Proposte Italiane</a></li><li><a href="https://www.madforseries.it/serie-tv/animazione/">Serie Animate</a></li><li><a href="https://www.madforseries.it/serie-tv/in-corso/">Serie TV Attive</a></li><li><a href="https://www.madforseries.it/serie-tv/concluse/">Serie TV Concluse</a></li></ul></div><div class="secondary-menu-part second"><h4>Trend</h4><span class="mobile-guide">&#8594;</span><ul data-simplebar="init" data-simplebar-auto-hide="true"><li><a rel="nofollow" href="https://www.madforseries.it/tag/stranger-things/">#StrangerThings</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-flash/">#TheFlash</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-last-of-us/">#TheLastOfUs</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/supergirl/">#Supergirl</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/yellowstone/">#Yellowstone</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/arcane/">#Arcane</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/la-casa-de-papel/">#LaCasaDePapel</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/riverdale/">#Riverdale</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/servant/">#Servant</a></li><li><a rel="nofollow" href="https://www.madforseries.it/tag/the-witcher/">#TheWitcher</a></li></ul></div><div class="clearfix"></div></div></div><div id="header-slider" class="not-in-home" role="complementary"><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/anne-with-an-e/" title="Chiamatemi Anna"><span><img width="600" height="423" alt="Chiamatemi Anna" data-lazy="https://www.madforseries.it/uploads/2018/08/ann/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/08/ann/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/falling-skies/" title="Falling Skies"><span><img width="600" height="423" alt="Falling Skies" data-lazy="https://www.madforseries.it/uploads/2015/08/fallingskiesmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/pennyworth/" title="Pennyworth"><span><img width="600" height="423" alt="Pennyworth" data-lazy="https://www.madforseries.it/uploads/2019/08/pnw/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/pnw/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/breaking-bad/" title="Breaking Bad - Reazioni Collaterali"><span><img width="600" height="423" alt="Breaking Bad - Reazioni Collaterali" data-lazy="https://www.madforseries.it/uploads/2015/06/breakingbadmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/psych/" title="Psych"><span><img width="600" height="423" alt="Psych" data-lazy="https://www.madforseries.it/uploads/2015/08/psychmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/beforeigners/" title="Beforeigners"><span><img width="600" height="423" alt="Beforeigners" data-lazy="https://www.madforseries.it/uploads/2019/08/bfr/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/08/bfr/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/1993-serie-televisiva/" title="1993"><span><img width="600" height="423" alt="1993" data-lazy="https://www.madforseries.it/uploads/2019/11/y93/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/11/y93/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/kyle-xy/" title="Kyle XY"><span><img width="600" height="423" alt="Kyle XY" data-lazy="https://www.madforseries.it/uploads/2015/08/kylexymedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/gang-related/" title="Gang Related"><span><img width="600" height="423" alt="Gang Related" data-lazy="https://www.madforseries.it/uploads/2015/08/gangrelatedmedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/burn-notice/" title="Burn Notice - Duro a Morire"><span><img width="600" height="423" alt="Burn Notice - Duro a Morire" data-lazy="https://www.madforseries.it/uploads/2015/08/burnnoticemedium.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/whiskey-cavalier/" title="Whiskey Cavalier"><span><img width="600" height="423" alt="Whiskey Cavalier" data-lazy="https://www.madforseries.it/uploads/2019/02/wsc/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/02/wsc/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/star-trek-the-next-generation/" title="Star Trek: The Next Generation"><span><img width="600" height="423" alt="Star Trek: The Next Generation" data-lazy="https://www.madforseries.it/uploads/2020/06/stt/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/06/stt/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/pearson/" title="Pearson"><span><img width="600" height="423" alt="Pearson" data-lazy="https://www.madforseries.it/uploads/2019/11/psn/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2019/11/psn/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/supergirl/" title="Supergirl"><span><img width="600" height="423" alt="Supergirl" data-lazy="https://www.madforseries.it/uploads/2018/10/spg/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2018/10/spg/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div><div class="tv-series-slide"><a href="https://www.madforseries.it/serie-tv/orgoglio-e-pregiudizio/" title="Orgoglio e Pregiudizio"><span><img width="600" height="423" alt="Orgoglio e Pregiudizio" data-lazy="https://www.madforseries.it/uploads/2020/05/pap/copertina-piccola@2x.jpg" data-mobile="https://www.madforseries.it/uploads/2020/05/pap/copertina-piccola@1x.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" /></span></a></div></div><div id="content-part" class="not-home-or-series"><div class="wrapper"><div class="c-breadcrumbs"><nav id="breadcrumbs" class="c-breadcrumbs__nav"><span>Ti trovi in:&nbsp;</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="c-breadcrumbs__home-link"><a href="https://www.madforseries.it/"><span>Mad for Series</span></a></li><li class="c-breadcrumbs__item-link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.madforseries.it/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="1" /></li><li class="hide-accessible">What If...? 2 - Quando Esce la prossima Stagione? L'Annuncio di Disney+</li></ol></nav></div><div class="row"><div class="col col-t-12 col-8"><div id="main-article-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="row"><div class="col col-12"><h1 class="not-inline with-bars" id="article-title" itemprop="headline"><span>What If...? 2 - Quando Esce la prossima Stagione? L'Annuncio di Disney+</span></h1></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-page-post-content" aria-owns="article-title"><div class="c-page-post-content__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/social.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="850"><picture><source srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/1200x680.jpg" media="(max-width: 768px)"><img alt="What If...? 2 - Quando Esce la prossima Stagione? L'Annuncio di Disney+" src="https://www.madforseries.it/uploads/articles/2021/11/d12/fru2026nws/first.jpg" width="1748" height="596"></picture></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Mad for Series"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madforseries.it/images/logo-top@2x.png"></div></div><meta itemprop="datePublished" content="2021-11-12T20:26:43+01:00"><meta itemprop="dateModified" content="2021-11-12T20:26:43+01:00"><link itemprop="mainEntityOfPage" href="https://www.madforseries.it/news/what-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney/" /><p class="c-page-post-content__details"><span class="block-on-mobile">Scritto da:&nbsp;<strong><a href="https://www.madforseries.it/team/maria-anna-cappelleri/" title="Vai al profilo dell'autore" rel="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Maria Anna Cappelleri</span></a></strong><span class="cls-fixer">&nbsp;-&nbsp;</span></span><span class="only-for-mobile-label">Data di pubblicazione:&nbsp;</span><strong><time datetime="2021-11-12 20:26:43">5 ore fa</time></strong></p><div class="clearfix"></div><div class="c-page-post-content__helper"><p class="c-page-post-content__spoilers"><strong>Attenzione: questo articolo contiene spoiler</strong></p></div><div class="clearfix"></div><p>La serie animata Marvel <a href="https://www.madforseries.it/serie-tv/what-if-disney/">What If...?</a> era stata rinnovata prima ancora del suo debutto, ma non era noto tuttavia quando aspettarci i nuovi episodi.</p><p><strong>In occasione del <em>Disney+ Day</em>, sono stati fatti numerosi annunci e rivelazioni, alcuni riguardanti proprio&nbsp;</strong><a href="https://www.madforseries.it/serie-tv/what-if-disney/"><strong>What If...?</strong></a>, che alla fine della prima stagione ha sorpreso i fan che fino ad allora pensavano di essere davanti a una serie antologica. Non si sa ancora se la prossima tornata di episodi seguir&agrave; una trama o se, al contrario, verr&agrave; riproposto lo schema delle storyline autoconclusive.<br>Gi&agrave; solo questo &egrave; un motivo per attendere con ansia il ritorno dell&#39;Osservatore e del Multiverso.&nbsp;</p><p>Ma fino a quando dovremo attendere? Non tantissimo: <strong>secondo quanto da poco annunciato, infatti, la nuova stagione di&nbsp;</strong><a href="https://www.madforseries.it/serie-tv/what-if-disney/"><strong>What If...?</strong></a><strong>&nbsp;uscir&agrave; su&nbsp;</strong><a href="https://www.madforseries.it/streaming/disney-plus/"><strong>Disney+</strong></a><strong>&nbsp;nell&#39;estate 2022.</strong></p><div class="social-box social-box--twitter"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">The second season of Marvel Studios&#39; What If...?, an animated Original Series, is coming soon to <a href="https://twitter.com/hashtag/DisneyPlus?src=hash&ref_src=twsrc%5Etfw">#DisneyPlus</a>. <a href="https://twitter.com/hashtag/DisneyPlusDay?src=hash&ref_src=twsrc%5Etfw">#DisneyPlusDay</a>&nbsp;<a href="https://t.co/QnLz5U28YY">pic.twitter.com/QnLz5U28YY</a></p>&mdash; Disney+ (@disneyplus) <a href="https://twitter.com/disneyplus/status/1459199591400628236?ref_src=twsrc%5Etfw">November 12, 2021</a></blockquote></div><p><a href="mailto:%3Cblockquote%20class=%22twitter-tweet%22%3E%3Cp%20lang=%22en%22%20dir=%22ltr%22%3EThe%20second%20season%20of%20Marvel%20Studios'%20What%20If...?,%20an%20animated%20Original%20Series,%20is%20coming%20soon%20to%20%3Ca%20href=%22https%3A//twitter.com/hashtag/DisneyPlus?src=hash&ref_src=twsrc%5Etfw%22%3E#DisneyPlus%3C/a%3E.%20%3Ca%20href=%22https%3A//twitter.com/hashtag/DisneyPlusDay?src=hash&ref_src=twsrc%5Etfw%22%3E#DisneyPlusDay%3C/a%3E%20%3Ca%20href=%22https%3A//t.co/QnLz5U28YY%22%3Epic.twitter.com/QnLz5U28YY%3C/a%3E%3C/p%3E%E2%80%94%20Disney+%20(@disneyplus)%20%3Ca%20href=%22https%3A//twitter.com/disneyplus/status/1459199591400628236?ref_src=twsrc%5Etfw%22%3ENovember%2012,%202021%3C/a%3E%3C/blockquote%3E%20%3Cscript%20async%20src=%22https%3A//platform.twitter.com/widgets.js%22%20charset=%22utf-8%22%3E%3C/script%3E"></a></p><script class="async-script" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="clearfix"></div><div class="clearfix"></div><p class="c-page-post-content__source">Fonte:&nbsp;<a href="https://comicbook.com/" target="_blank" rel="nofollow noopener noreferrer">Comic Book</a></p><div class="clearfix"></div></article><div class="clearfix"></div></div></div></div><div class="row"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Potrebbe interessarti anche...</span></p></div></div><div class="row"><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/what-if-i-piani-dell-autore-riguardo-una-potenziale-seconda-stagione/"><picture><img alt="What/If: i Piani dell'Autore riguardo una Potenziale Seconda Stagione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2019/06/d03/wtf1254nws/social.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2019-06-03 15:20:10">03 giugno 2019</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/what-if-i-piani-dell-autore-riguardo-una-potenziale-seconda-stagione/">What/If: i Piani dell'Autore riguardo una Potenziale Seconda Stagione</a></h3><p class="c-article-list__excerpt">Se non hai perso tempo e hai gi&agrave; visto tutti i 10 episodi della serie Netflix What/If, probabilmente ti starai chiedendo...beh, un sacco di cose. Ma...&nbsp;<a href="https://www.madforseries.it/news/what-if-i-piani-dell-autore-riguardo-una-potenziale-seconda-stagione/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/spider-man-freshman-year-disney-annuncia-il-logo-della-serie-animata-dei-marvel-studios/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/qve2335nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Spider-Man: Freshman Year - Disney+ pubblica il Logo della Serie Animata dei Marvel Studios" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/11/d12/qve2335nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-11-12 23:35:59">2 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/spider-man-freshman-year-disney-annuncia-il-logo-della-serie-animata-dei-marvel-studios/">Spider-Man: Freshman Year - Disney+ pubblica il Logo della Serie Animata dei Marvel Studios</a></h3><p class="c-article-list__excerpt">Una giornata esaltante per i fan dei Marvel Studios, infatti, durante il Disney+ Day, sono stati annunciati molti prodotti del MCU che faranno il loro debutto sulla...&nbsp;<a href="https://www.madforseries.it/news/spider-man-freshman-year-disney-annuncia-il-logo-della-serie-animata-dei-marvel-studios/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/secret-invasion-il-primo-sguardo-all-inedita-serie-tv-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/snw2255nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Secret Invasion: il Primo Sguardo all'inedita Serie TV Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/11/d12/snw2255nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-11-12 22:55:49">2 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/secret-invasion-il-primo-sguardo-all-inedita-serie-tv-disney/">Secret Invasion: il Primo Sguardo all'inedita Serie TV Disney+</a></h3><p class="c-article-list__excerpt">L&rsquo;atteso evento del Disney+ Day, indetto per celebrare i primi due anni dal debutto del servizio streaming omonimo, si &egrave; finalmente concretizzato e ha portato non...&nbsp;<a href="https://www.madforseries.it/news/secret-invasion-il-primo-sguardo-all-inedita-serie-tv-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-t-12 col-6" data-mh="bottom-articles"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/i-am-groot-disney-svela-il-logo-ufficiale-della-serie-animata-con-protagonista-baby-groot/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/agu2244nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="I Am Groot: Disney+ svela il Logo Ufficiale della Serie Animata con protagonista Baby Groot" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/11/d12/agu2244nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-11-12 22:44:28">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/i-am-groot-disney-svela-il-logo-ufficiale-della-serie-animata-con-protagonista-baby-groot/">I Am Groot: Disney+ svela il Logo Ufficiale della Serie Animata con protagonista Baby Groot</a></h3><p class="c-article-list__excerpt">I Marvel Studios sono andati avanti a gran velocit&agrave; durante il Disney+ Day, evento durante il quale sono stati annunciati molti nuovi prodotti che faranno il loro...&nbsp;<a href="https://www.madforseries.it/news/i-am-groot-disney-svela-il-logo-ufficiale-della-serie-animata-con-protagonista-baby-groot/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="col col-t-12 col-4" role="complementary"><div class="row hidden-tablet"><div class="col col-12"><p class="like-h3 not-inline with-bars"><span>Condividi</span></p></div></div><div class="row custom-margin no-margin-tablet"><div class="col col-12"><div class="c-share-content c-share-content--desktop"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fwhat-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=What+If...%3F+2+-+Quando+Esce+la+prossima+Stagione%3F+L%27Annuncio+di+Disney%2B&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fwhat-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fwhat-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div><div class="clearfix"></div></div><div class="row"><div class="col col-12"><h3 class="not-inline with-bars"><span>Articoli consigliati</span></h3></div></div><div class="row custom-margin-little"><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/star-wars-obi-wan-kenobi-pubblicati-i-concept-art-ufficiali-della-serie-tv-targata-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/fyi2205nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Obi-Wan Kenobi: Pubblicati i Concept Art Ufficiali della Serie TV targata Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/11/d12/fyi2205nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-11-12 22:05:09">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/star-wars-obi-wan-kenobi-pubblicati-i-concept-art-ufficiali-della-serie-tv-targata-disney/">Obi-Wan Kenobi: Pubblicati i Concept Art Ufficiali della Serie TV targata Disney+</a></h3><p class="c-article-list__excerpt">Obi-Wan Kenobi e Darth Vader si affronteranno ancora una volta nella serie TV di Lucasfilm, che sar&agrave; disponibile sulla piattaforma Disney+. Durante il Disney+ Day sono stati...&nbsp;<a href="https://www.madforseries.it/news/star-wars-obi-wan-kenobi-pubblicati-i-concept-art-ufficiali-della-serie-tv-targata-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/moon-knight-le-prime-immagini-dell-inedita-serie-tv-targata-disney/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/gmo2200nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Moon Knight: le Prime Immagini dell'inedita Serie TV targata Disney+" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/11/d12/gmo2200nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-11-12 22:00:24">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/moon-knight-le-prime-immagini-dell-inedita-serie-tv-targata-disney/">Moon Knight: le Prime Immagini dell'inedita Serie TV targata Disney+</a></h3><p class="c-article-list__excerpt">Oggi Disney+ ha permesso di dare un&#39;occhiata ai progetti che ha in cantiere per i prossimi anni. Uno di quelli pi&ugrave; attesi in arrivo &egrave; Moon...&nbsp;<a href="https://www.madforseries.it/news/moon-knight-le-prime-immagini-dell-inedita-serie-tv-targata-disney/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="col col-12"><article class="c-article-list"><div class="c-article-list__image"><a href="https://www.madforseries.it/news/ironheart-disney-svela-il-logo-ufficiale-della-nuova-serie-tv-dei-marvel-studios/"><picture><source data-srcset="https://www.madforseries.it/uploads/articles/2021/11/d12/glm2155nws/876x496.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA2wAAAHwAQMAAADgmX4DAAAABlBMVEXv7+/w8PB6KHGJAAAAWUlEQVR42u3NQQkAAAgEsItk/5fRbHEgbAWWTdG0OwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgl03RlLsDp1wDwTfB/GEAAAAASUVORK5CYII=" media="(max-width: 768px)"><img alt="Ironheart: Disney+ svela il Logo Ufficiale della nuova Serie TV dei Marvel Studios" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKoAgMAAAAaGu6QAAAACVBMVEXv7+/n5+fr6+s8DCErAAABFElEQVR42uzBAQ0AAAQAMCWV0IyUNgUU+B88OmsmTwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAyx4cCAAAAAAA+b82gqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqsAcHAgAAAABA/q+NoKqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqoq7cExDQAACAMwTJLgXwnX7hloCwAAAAAAAAAAAAAAAAAAAAAAAAAAGzcUD27/CBDdciThAAAAAElFTkSuQmCC" data-src="https://www.madforseries.it/uploads/articles/2021/11/d12/glm2155nws/1200x680.jpg" width="1200" height="680" class="lazyload blur-up"></picture></a><span class="c-article-list__hub-disney-plus c-article-list__label">Disney+</span></div><div class="c-article-list__content"><p class="c-article-list__infos"><a class="c-article-list__category" href="https://www.madforseries.it/news/">News</a>&nbsp;-&nbsp;<time datetime="2021-11-12 21:55:46">3 ore fa</time></p><h3 class="c-article-list__title"><a href="https://www.madforseries.it/news/ironheart-disney-svela-il-logo-ufficiale-della-nuova-serie-tv-dei-marvel-studios/">Ironheart: Disney+ svela il Logo Ufficiale della nuova Serie TV dei Marvel Studios</a></h3><p class="c-article-list__excerpt">Come sappiamo Ironheart, attualmente in fase di sviluppo, vedr&agrave; come protagonista Dominique Thorne nei panni di Riri Williams. Mentre dovremo aspettare prima di vederla in azione, Disney...&nbsp;<a href="https://www.madforseries.it/news/ironheart-disney-svela-il-logo-ufficiale-della-nuova-serie-tv-dei-marvel-studios/">[continua]</a></p><div class="clearfix"></div></div><div class="clearfix"></div></article></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><div class="c-share-content c-share-content--mobile"><ul><li><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fwhat-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney%2F" class="c-share-content__facebook" title="Condividi su Facebook"><span class="icon-facebook" style="padding-top: 14px; font-size: 24px;"></span></a></li><li><a target="_blank" href="https://twitter.com/intent/tweet?text=What+If...%3F+2+-+Quando+Esce+la+prossima+Stagione%3F+L%27Annuncio+di+Disney%2B&url=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fwhat-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney%2F" class="c-share-content__twitter" title="Twitta questo contenuto"><span class="icon-twitter" style="padding-top: 15px; font-size: 23px;"></span></a></li><li><a target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.madforseries.it%2Fnews%2Fwhat-if-2-quando-esce-la-prossima-stagione-l-annuncio-di-disney%2F" class="c-share-content__whatsapp" title="Condividi su WhatsApp"><span class="icon-whatsapp" style="padding-top: 13px; font-size: 26px;"></span></a></li></ul></div></div></div><footer id="footer"><div class="row"><div class="wrapper"><div class="footer-links"><h5>Informazioni</h5><ul><li><a href="https://www.madforseries.it/chi-siamo/">Chi siamo</a></li><li><a href="https://www.madforseries.it/contattaci/">Contattaci</a></li><li><a href="https://www.madforseries.it/team/">Team</a></li></ul></div><div class="footer-links"><h5>Partecipa</h5><ul><li><a href="https://www.madforseries.it/invia-le-tue-proposte/">Invia le tue proposte</a></li><li><a href="https://www.madforseries.it/collabora-con-noi/">Collabora con noi</a></li></ul></div><div class="footer-links"><h5>Aree tematiche</h5><ul><li><a href="https://www.madforseries.it/netflix/">Netflix</a></li><li><a href="https://www.madforseries.it/prime-video/">Prime Video</a></li><li><a href="https://www.madforseries.it/now-tv/">NOW</a></li><li><a href="https://www.madforseries.it/disney-plus/">Disney+</a></li></ul></div><div id="footer-informations"><h5 class="hide-accessible">Informazioni</h5><p id="socials-bottom"><a href="https://www.facebook.com/madforseries/" rel="me nofollow" target="_blank" title="Ci trovi anche su Facebook"><span class="icon-facebook"></span></a><a href="https://www.instagram.com/madforseries/" rel="me nofollow" target="_blank" title="I nostri ultimi scatti e aggiornamenti su Instagram"><span class="icon-instagram"></span></a><a href="https://twitter.com/madforseries" rel="me nofollow" target="_blank" title="Discuti di serie TV con noi su Twitter"><span class="icon-twitter"></span></a></p></div><div class="clearfix"></div><hr /><p id="legal-links"><a href="https://www.madforseries.it/etica-e-trasparenza/">Etica e trasparenza</a><a href="https://www.madforseries.it/termini-e-condizioni-duso/">Termini e condizioni d'uso</a><a href="https://www.madforseries.it/informativa-sulla-privacy/">Informativa sulla privacy</a><a href="https://www.madforseries.it/informativa-sui-cookie/">Informativa sui cookie</a><a href="https://www.madforseries.it/credits/">Credits</a></p><p id="copyright">&copy;2021 Mad for Series - Tutti i diritti riservati</p><div class="clearfix"></div></div></div></footer><div id="cookies-banner"><div class="wrapper"><span id="close-cookies-banner">X</span><p><strong>Informativa</strong></p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nell'informativa sui cookie. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l'<a href="https://www.madforseries.it/informativa-sui-cookie/" class="no-cookie-acceptance">informativa sui cookie</a>.</p><p>Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p><div class="clearfix"></div></div></div><script src="https://www.madforseries.it/js/vendors.min.js?upd=2.14.2"></script><script src="https://www.madforseries.it/js/main.js?upd=2.14.2"></script><script class="async-script" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script class="script-to-activate" type="text/plain"> window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "f68a8089-a28d-405a-9ff7-d3dc72abca14", }); });</script><script>if( 'serviceWorker' in navigator ) { window.addEventListener( 'load', function() { navigator.serviceWorker.register( "/service-worker.js?upd=1.0" ); } );}</script></body></html>